<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>Pupi Avati festeggia cinquant&#039;anni di carriera - Il Decoder</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="shortcut icon" href="http://www.ildecoder.com/wp/wp-content/uploads/2018/03/favicon-3.ico">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.ildecoder.com/wp/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ildecoder.com/30092018/avati-carriera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pupi Avati festeggia cinquant&#039;anni di carriera - Il Decoder" />
<meta property="og:description" content="Cinquant’anni fa, nell&#8217;autunno del 1968, con il primo ciak di &#8216;Balsamus, l&#8217;uomo di Satana&#8217;, nasceva professionalmente il regista Pupi Avati, destinato a diventare uno dei più intensi, interessanti e prolifici del panorama italiano. Per celebrare l&#8217;anniversario, che cade a poche settimane dall&#8217;ottantesimo compleanno del regista, nato a Bologna il 3 novembre del 1938, gli amici bolognesi dei fratelli Avati organizzano il 4 ottobre, a Budrio, una grande festa in onore di Pupi e del fratello e sodale Antonio, per ringraziare uno duo artistico cha ha dato tanto all’Emilia Romagna. Con questo evento si aprono ufficialmente “Le Avatine”, un ciclo di appuntamenti che proseguirà fino a giugno, e che si arricchirà mano a mano di date e dettagli. La ‘prima puntata’ delle Avatine per ora è un evento top secret: invitati e programma della giornata rimarranno un mistero fino all’ultimo momento. Ma i bene informati assicurano che il palinsesto sarà ricchissimo di colpi di scena. Questo perché, spiega Chiara Caliceti – anima di questo primo appuntamento – “ogni dettaglio dovrà emanare la stessa magia dei loro film, che brillano di una luce particolare, malinconica, satura di ricordi, profondamente legata a questa terra. Sarà come entrare nel territorio immaginifico delle loro pellicole, [...]" />
<meta property="og:url" content="https://www.ildecoder.com/30092018/avati-carriera/" />
<meta property="og:site_name" content="Il Decoder" />
<meta property="article:tag" content="aneddoti" />
<meta property="article:tag" content="bologna" />
<meta property="article:tag" content="chiara caliceti" />
<meta property="article:tag" content="dettaglio" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="pupi avati" />
<meta property="article:tag" content="regista" />
<meta property="article:tag" content="ricordi" />
<meta property="article:tag" content="san petronio" />
<meta property="article:section" content="Featured2" />
<meta property="article:published_time" content="2018-09-30T17:00:15+02:00" />
<meta property="article:modified_time" content="2018-09-30T00:18:58+02:00" />
<meta property="og:updated_time" content="2018-09-30T00:18:58+02:00" />
<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/4a53caf51b413e2bee980ada8fe3369f.jpg" />
<meta property="og:image:secure_url" content="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/4a53caf51b413e2bee980ada8fe3369f.jpg" />
<meta property="og:image:width" content="457" />
<meta property="og:image:height" content="305" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cinquant’anni fa, nell&#8217;autunno del 1968, con il primo ciak di &#8216;Balsamus, l&#8217;uomo di Satana&#8217;, nasceva professionalmente il regista Pupi Avati, destinato a diventare uno dei più intensi, interessanti e prolifici del panorama italiano. Per celebrare l&#8217;anniversario, che cade a poche settimane dall&#8217;ottantesimo compleanno del regista, nato a Bologna il 3 novembre del 1938, gli amici bolognesi dei fratelli Avati organizzano il 4 ottobre, a Budrio, una grande festa in onore di Pupi e del fratello e sodale Antonio, per ringraziare uno duo artistico cha ha dato tanto all’Emilia Romagna. Con questo evento si aprono ufficialmente “Le Avatine”, un ciclo di appuntamenti che proseguirà fino a giugno, e che si arricchirà mano a mano di date e dettagli. La ‘prima puntata’ delle Avatine per ora è un evento top secret: invitati e programma della giornata rimarranno un mistero fino all’ultimo momento. Ma i bene informati assicurano che il palinsesto sarà ricchissimo di colpi di scena. Questo perché, spiega Chiara Caliceti – anima di questo primo appuntamento – “ogni dettaglio dovrà emanare la stessa magia dei loro film, che brillano di una luce particolare, malinconica, satura di ricordi, profondamente legata a questa terra. Sarà come entrare nel territorio immaginifico delle loro pellicole, [...]" />
<meta name="twitter:title" content="Pupi Avati festeggia cinquant&#039;anni di carriera - Il Decoder" />
<meta name="twitter:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/4a53caf51b413e2bee980ada8fe3369f.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="https://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="https://www.ildecoder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-1.6.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-1.6.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-1.6.6.js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.ildecoder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ildecoder.com/?p=1834669' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
    <style type="text/css">
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
share-buttons-container{display:none}	</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.ildecoder.com/wp/wp-content/uploads/2018/03/ilDecoder2-002.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-1834669 single-format-standard custom-background">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="https://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/Ildecoder-testata-2014.jpg" height="200" width="600" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="https://www.ildecoder.com/">Home</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="https://www.ildecoder.com/category/lanza/">Lanza editoriali</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460"><a href="https://www.ildecoder.com/category/le-voci-dei-telespettatori/">Le voci dei telespettatori</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Socrate2000</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1834669 post type-post status-publish format-standard has-post-thumbnail hentry category-featured2 category-social tag-aneddoti tag-bologna tag-chiara-caliceti tag-dettaglio tag-film tag-pupi-avati tag-regista tag-ricordi tag-san-petronio">
	<header class="post-header">			
		<h1 class="entry-title">Pupi Avati festeggia cinquant&#8217;anni di carriera</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">17:00, 30 09 2018</span></p>
	</header>
		<div class="entry clearfix">
		<p style="text-align: justify;"><b><img class="alignleft wp-image-445431" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/4a53caf51b413e2bee980ada8fe3369f-457x264.jpg" alt="" width="250" height="167" />Cinquant’anni fa, nell&#8217;autunno del 1968, con il primo ciak di &#8216;Balsamus, l&#8217;uomo di Satana&#8217;, nasceva professionalmente il regista Pupi Avati</b>, destinato a diventare uno dei più intensi, interessanti e prolifici del panorama italiano.</p>
<p style="text-align: justify;"><b>Per celebrare l&#8217;anniversario, che cade a poche settimane dall&#8217;ottantesimo compleanno del regista, nato a Bologna il 3 novembre del 1938</b>, gli amici bolognesi dei fratelli Avati organizzano il <b>4 ottobre, a Budrio, una grande festa </b>in onore di Pupi e del fratello e sodale Antonio, per ringraziare uno duo artistico cha ha dato tanto all’Emilia Romagna.</p>
<p style="text-align: justify;"><b>Con questo evento si aprono ufficialmente “Le Avatine”, un ciclo di appuntamenti che proseguirà fino a giugno</b>, e che si arricchirà mano a mano di date e dettagli. La ‘prima puntata’ delle Avatine per ora è un evento top secret: invitati e programma della giornata rimarranno un mistero fino all’ultimo momento. Ma i bene informati assicurano che il palinsesto sarà ricchissimo di colpi di scena. Questo perché, spiega Chiara Caliceti – anima di questo primo appuntamento – “ogni dettaglio dovrà emanare la stessa magia dei loro film, che brillano di una luce particolare, malinconica, satura di ricordi, profondamente legata a questa terra. Sarà come entrare nel territorio immaginifico delle loro pellicole, passare dall’altra parte dello schermo per prendere parte a una nuova storia fatta di grandi passioni e vite straordinarie. Come le loro”.</p>
<p style="text-align: justify;">A mezzo secolo dal primo ciak sul set di Balsamus, l&#8217;uomo di Satana, film indipendente e orgogliosamente provinciale, il ‘paesone’ alle porte di Bologna, simbolo della campagna al centro di tante pellicole del duo, si prepara a festeggiare. Prima andrà in scena l’omaggio più istituzionale, ma non meno sentito, al Teatro Consorziale di Budrio, alle 11.30: proprio questo edificio è stato uno dei set – insieme alla chiesa di San Lorenzo e al centro cittadino di “Dancing Paradise” nel 1982 e “Un Matrimonio” miniserie ad episodi che nel 2013 ha raccontato una storia d’amore fortemente ispirata a quella dei genitori di Pupi e Antonio. I fratelli Avati tornano in una delle loro case cinematografiche per raccogliere l’affetto dei bolognesi in vacanza per San Petronio e degli abitanti di quella “bassa” per loro tanto ispirativa. L’incontro è aperto al pubblico, fino ad esaurimento posti.</p>
<p style="text-align: justify;">Clarinettista promettente – una carriera “stroncata” da un esordiente Lucio Dalla, rivale e grandissimo amico, che gli rubò la scena con il proprio talento – rappresentante di surgelati, Pupi Avati venne folgorato sulla via di Damasco dalla visione di 8½ di Federico Fellini: sarà in quel momento che, comprendendo la differenza tra passione e talento, deciderà di diventare regista.</p>
<p style="text-align: justify;">In coppia con il fratello Antonio è diventato uno dei registi più solidi, riconoscibili, amati del panorama non solo nazionale. Le atmosfere della sua Bologna, i ricordi e gli aneddoti più interessanti sono al centro di libri e film, e intrattengono generazioni di italiani.</p>
<p>Adnkronos</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ildecoder.com/30092018/avati-carriera/" data-a2a-title="Pupi Avati festeggia cinquant’anni di carriera"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%E2%80%99anni%20di%20carriera" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%E2%80%99anni%20di%20carriera" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%E2%80%99anni%20di%20carriera" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%E2%80%99anni%20di%20carriera" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%E2%80%99anni%20di%20carriera" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ildecoder.com/tag/aneddoti/" rel="tag">aneddoti</a></li><li><a href="https://www.ildecoder.com/tag/bologna/" rel="tag">bologna</a></li><li><a href="https://www.ildecoder.com/tag/chiara-caliceti/" rel="tag">chiara caliceti</a></li><li><a href="https://www.ildecoder.com/tag/dettaglio/" rel="tag">dettaglio</a></li><li><a href="https://www.ildecoder.com/tag/film/" rel="tag">film</a></li><li><a href="https://www.ildecoder.com/tag/pupi-avati/" rel="tag">pupi avati</a></li><li><a href="https://www.ildecoder.com/tag/regista/" rel="tag">regista</a></li><li><a href="https://www.ildecoder.com/tag/ricordi/" rel="tag">ricordi</a></li><li><a href="https://www.ildecoder.com/tag/san-petronio/" rel="tag">san petronio</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag:<a href="https://www.ildecoder.com/tag/aneddoti/" rel="tag">aneddoti</a>, <a href="https://www.ildecoder.com/tag/bologna/" rel="tag">bologna</a>, <a href="https://www.ildecoder.com/tag/chiara-caliceti/" rel="tag">chiara caliceti</a>, <a href="https://www.ildecoder.com/tag/dettaglio/" rel="tag">dettaglio</a>, <a href="https://www.ildecoder.com/tag/film/" rel="tag">film</a>, <a href="https://www.ildecoder.com/tag/pupi-avati/" rel="tag">pupi avati</a>, <a href="https://www.ildecoder.com/tag/regista/" rel="tag">regista</a>, <a href="https://www.ildecoder.com/tag/ricordi/" rel="tag">ricordi</a>, <a href="https://www.ildecoder.com/tag/san-petronio/" rel="tag">san petronio</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.ildecoder.com/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="cerca" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">➤	 I LIBRI DI CESARE LANZA</h4><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad2"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad3">Per le ordinazioni Clicca qui.
<img style="height:400px" src="http://www.ildecoder.com/wp/wp-content/uploads/2015/03/copertina-libri-e1427278524756.jpg"></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.ildecoder.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6719121710074622"
     data-ad-slot="9983258598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="https://www.ildecoder.com/category/in-evidenza/" class="widget-title-link">➤	 In evidenza</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2">Le mie pagelle degli &#8220;atipici&#8221; della tv 2</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/06/ascolti-tv_thumb660x453-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv">Le mie pagelle degli &#8220;atipici&#8221; della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky">Le mie pagelle dei volti di Sky</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/03092018/pagelle-la7/" title="Le mie pagelle dei volti di La7"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/02/la7_logo_fantastificio-70x90.gif" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/03092018/pagelle-la7/" title="Le mie pagelle dei volti di La7">Le mie pagelle dei volti di La7</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/27082018/conduttrici-mediaset/" title="Le mie pagelle delle conduttrici Mediaset"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/02/mediaset-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/27082018/conduttrici-mediaset/" title="Le mie pagelle delle conduttrici Mediaset">Le mie pagelle delle conduttrici Mediaset</a></p>
									</div>
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Articoli più letti</h4><ul class="mlrp_ul">
        <li><a title="Lunedì ci sarà, alla Cascina Pizzavacca di Villanova, un incontro con Edoardo Raspelli" href="https://www.ildecoder.com/11092018/cascina-raspelli/">Lunedì ci sarà, alla Cascina Pizzavacca di Villanova, un incontro con Edoardo Raspelli<br><img width="128" height="85" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/04/raspelli2-e1524892028889.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">I sapori delle specialità della Cascina Pizzavacca si fondono con l'abilità della cucina di ristoratori, macellai, gelatieri, pasticceri e...</div>
				</li>
        <li><a title="Le mie pagelle dei volti di La7" href="https://www.ildecoder.com/03092018/pagelle-la7/">Le mie pagelle dei volti di La7<br><img width="96" height="96" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/02/la7_logo_fantastificio-150x150.gif" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2015/02/la7_logo_fantastificio-150x150.gif 150w, https://www.ildecoder.com/wp/wp-content/uploads/2015/02/la7_logo_fantastificio-50x50.gif 50w" sizes="(max-width: 96px) 100vw, 96px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza per LaVerità
*Ha collaborato Donato Moscati
Ci stiamo avviando alla conclusione della rassegna dei volti più noti - conduttori e...</div>
				</li>
        <li><a title="Le mie pagelle dei volti di Sky" href="https://www.ildecoder.com/10092018/pagelle-sky/">Le mie pagelle dei volti di Sky<br><img width="128" height="78" src="https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky.jpg 1600w, https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky-768x468.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza per LaVerità 
*Hanno collaborato Donato Moscati e Romina Nizar
Ci avviciniamo al traguardo! Oggi tocca a Sky, a seguire quelli che...</div>
				</li>
        <li><a title="Domani tornano, su Canale 5, "Le storie di Melaverde" presentate da Edoardo Raspelli" href="https://www.ildecoder.com/15092018/domani-raspelli/">Domani tornano, su Canale 5, "Le storie di Melaverde" presentate da Edoardo Raspelli<br><img width="128" height="85" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/09/raspelli2-e1537012475612.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Domani tornerà Edoardo Raspelli a proporvi il meglio di Melaverde. Si tratta di uno spazio dedicato alle storie più significative, un vero e...</div>
				</li>
        <li><a title="Domani ci saranno, su Canale 5, "Le storie di Melaverde" con Edoardo Raspelli" href="https://www.ildecoder.com/08092018/saranno-raspelli/">Domani ci saranno, su Canale 5, "Le storie di Melaverde" con Edoardo Raspelli<br><img width="128" height="59" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/05/Raspelli-mela-verde-in-mano-310-864x400_c.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2018/05/Raspelli-mela-verde-in-mano-310-864x400_c.jpg 864w, https://www.ildecoder.com/wp/wp-content/uploads/2018/05/Raspelli-mela-verde-in-mano-310-864x400_c-768x356.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Domani tornerà Edoardo Raspelli a proporvi il meglio di Melaverde. Si tratta di uno spazio dedicato alle storie più significative, un vero e...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div class="sb-widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
<a href="https://business.americanexpress.com/it "><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg" /></a></p>
<p><a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif" /></a></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">CESARE LANZA / INTERVISTA / AL TG1</h4>			<div class="textwidget"><iframe id="I2" allowfullscreen="" frameborder="0" name="I2" src="https://www.youtube.com/embed/uW89H9sV0jI" style="margin: 0px; padding: 0px; width:100%; height:271px;"></iframe>
 <br>
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p> <iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/ildecoder/"></iframe></p>
</div>
		</div>	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4">        <ul class="cp-widget clearfix">         </ul></div>	</div>
	</footer>
<span style="height: 0pt;width: 0pt;position: absolute;overflow: auto;">
</span>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2015 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="https://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="http://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%26%23039%3Banni%20di%20carriera%20-%20Il%20Decoder" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%26%23039%3Banni%20di%20carriera%20-%20Il%20Decoder" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%26%23039%3Banni%20di%20carriera%20-%20Il%20Decoder" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%26%23039%3Banni%20di%20carriera%20-%20Il%20Decoder" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F30092018%2Favati-carriera%2F&amp;linkname=Pupi%20Avati%20festeggia%20cinquant%26%23039%3Banni%20di%20carriera%20-%20Il%20Decoder" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><h3>This website uses cookies</h3><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Ok</a> <a href="http://www.ildecoder.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies"}';
  //]]>
</script><script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>  
</html>