<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>Maria Teresa Ruta: &quot;Un dirigente Rai mi ha molestata&quot; - Il Decoder</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="shortcut icon" href="http://www.ildecoder.com/wp/wp-content/uploads/2018/03/favicon-3.ico">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.ildecoder.com/wp/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ildecoder.com/29112018/ruta-rai/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maria Teresa Ruta: &quot;Un dirigente Rai mi ha molestata&quot; - Il Decoder" />
<meta property="og:description" content="Maria Teresa Ruta ha vinto Pechino Express e ora si racconta senza filtri né censure al settimanale Spy. Tra una risposta e l&#8217;altra, la conduttrice rivela il vero motivo per il quale è stata tanto tempo lontana dalle scene televisive. &#8220;Nel 2004 &#8211; spiega per la prima volta Maria Teresa Ruta &#8211; un dirigente Rai mi ha convocata nel suo ufficio per discutere del rinnovo del contratto, ma è successa una cosa spiacevole e decisamente grave. Questa persona, che conoscevo da una vita, si è approcciato a me in una maniera assolutamente poco professionale e sbagliata. Non si è trattato solo di parole, ma anche di un approccio fisico pesante. Tutti sapevano della mia serietà e infatti mai mi era successa una cosa del genere. Figuriamoci in un ufficio aziendale. &#8216;Ma cosa fai?ì, gli ho chiesto. &#8216;Tutti dicono che non l&#8217;hai mai data a nessuno, volevo la conferma&#8217;, la sua risposta. Al che ho sbattuto la porta e me ne sono andata. Risultato? Il contratto non è stato rinnovato e non sono più stata ricontattata&#8221;. Una confessione choc e allo stesso tempo inaspettata. Il racconto è davvero da brividi e continua: &#8220;Sono rimasta al palo a 44 anni: non ero [...]" />
<meta property="og:url" content="https://www.ildecoder.com/29112018/ruta-rai/" />
<meta property="og:site_name" content="Il Decoder" />
<meta property="article:tag" content="brividi" />
<meta property="article:tag" content="corridoi" />
<meta property="article:tag" content="famiglia" />
<meta property="article:tag" content="figli" />
<meta property="article:tag" content="maria teresa ruta" />
<meta property="article:tag" content="pechino express" />
<meta property="article:tag" content="racconto" />
<meta property="article:section" content="social" />
<meta property="article:published_time" content="2018-11-29T17:34:38+00:00" />
<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/ruta.jpg" />
<meta property="og:image:secure_url" content="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/ruta.jpg" />
<meta property="og:image:width" content="665" />
<meta property="og:image:height" content="221" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Maria Teresa Ruta ha vinto Pechino Express e ora si racconta senza filtri né censure al settimanale Spy. Tra una risposta e l&#8217;altra, la conduttrice rivela il vero motivo per il quale è stata tanto tempo lontana dalle scene televisive. &#8220;Nel 2004 &#8211; spiega per la prima volta Maria Teresa Ruta &#8211; un dirigente Rai mi ha convocata nel suo ufficio per discutere del rinnovo del contratto, ma è successa una cosa spiacevole e decisamente grave. Questa persona, che conoscevo da una vita, si è approcciato a me in una maniera assolutamente poco professionale e sbagliata. Non si è trattato solo di parole, ma anche di un approccio fisico pesante. Tutti sapevano della mia serietà e infatti mai mi era successa una cosa del genere. Figuriamoci in un ufficio aziendale. &#8216;Ma cosa fai?ì, gli ho chiesto. &#8216;Tutti dicono che non l&#8217;hai mai data a nessuno, volevo la conferma&#8217;, la sua risposta. Al che ho sbattuto la porta e me ne sono andata. Risultato? Il contratto non è stato rinnovato e non sono più stata ricontattata&#8221;. Una confessione choc e allo stesso tempo inaspettata. Il racconto è davvero da brividi e continua: &#8220;Sono rimasta al palo a 44 anni: non ero [...]" />
<meta name="twitter:title" content="Maria Teresa Ruta: &quot;Un dirigente Rai mi ha molestata&quot; - Il Decoder" />
<meta name="twitter:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/ruta.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="https://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="https://www.ildecoder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.ildecoder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ildecoder.com/?p=1838939' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css">
	@font-face {
font-family: 'cat_post';
src: url('https://www.ildecoder.com/wp/wp-content/plugins/category-posts/icons/font/cat_post.eot?58348147');
src: url('https://www.ildecoder.com/wp/wp-content/plugins/category-posts/icons/font/cat_post.eot?58348147#iefix') format('embedded-opentype'),
	   url('https://www.ildecoder.com/wp/wp-content/plugins/category-posts/icons/font/cat_post.woff2?58348147') format('woff2'),
	   url('https://www.ildecoder.com/wp/wp-content/plugins/category-posts/icons/font/cat_post.woff?58348147') format('woff'),
	   url('https://www.ildecoder.com/wp/wp-content/plugins/category-posts/icons/font/cat_post.ttf?58348147') format('truetype');
 font-weight: normal;
 font-style: normal;
}

#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-thumbnail span {position:relative}
#category-posts-3-internal .cat-post-format:before {font-family: "cat_post"; position:absolute; color:#FFFFFF; font-size:64px; line-height: 1; top:10%; left:10%;}
#category-posts-3-internal .cat-post-format-aside:before { content: '\f0f6'; }
#category-posts-3-internal .cat-post-format-chat:before { content: '\e802'; }
#category-posts-3-internal .cat-post-format-gallery:before { content: '\e805'; }
#category-posts-3-internal .cat-post-format-link:before { content: '\e809'; }
#category-posts-3-internal .cat-post-format-image:before { content: '\e800'; }
#category-posts-3-internal .cat-post-format-quote:before { content: '\f10d'; }
#category-posts-3-internal .cat-post-format-status:before { content: '\e80a'; }
#category-posts-3-internal .cat-post-format-video:before { content: '\e801'; }
#category-posts-3-internal .cat-post-format-audio:before { content: '\e803'; }
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
</style>
	    <style type="text/css">
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
share-buttons-container{display:none}	</style>
    		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.ildecoder.com/wp/wp-content/uploads/2018/03/ilDecoder2-002.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-1838939 single-format-standard custom-background">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="https://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/Ildecoder-testata-2014.jpg" height="200" width="600" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="https://www.ildecoder.com/">Home</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="https://www.ildecoder.com/category/lanza/">Lanza editoriali</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1836734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836734"><a href="https://www.ildecoder.com/category/la-tv-di-maramaldo/">La Tv di Maramaldo</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Socrate2000</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1838939 post type-post status-publish format-standard has-post-thumbnail hentry category-featured2 category-social tag-brividi tag-corridoi tag-famiglia tag-figli tag-maria-teresa-ruta tag-pechino-express tag-racconto">
	<header class="post-header">			
		<h1 class="entry-title">Maria Teresa Ruta: &#8220;Un dirigente Rai mi ha molestata&#8221;</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">18:34, 29 11 2018</span></p>
	</header>
		<div class="entry clearfix">
		<p style="text-align: justify;"><img class="alignleft wp-image-1838940" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/ruta-620x221.jpg" alt="" width="300" height="100" />Maria Teresa Ruta ha vinto Pechino Express e ora si racconta senza filtri né censure al settimanale Spy. Tra una risposta e l&#8217;altra, la conduttrice rivela il vero motivo per il quale è stata tanto tempo lontana dalle scene televisive. &#8220;Nel 2004 &#8211; spiega per la prima volta Maria Teresa Ruta &#8211; un dirigente Rai mi ha convocata nel suo ufficio per discutere del rinnovo del contratto, ma è successa una cosa spiacevole e decisamente grave. Questa persona, che conoscevo da una vita, si è approcciato a me in una maniera assolutamente poco professionale e sbagliata. Non si è trattato solo di parole, ma anche di un approccio fisico pesante. Tutti sapevano della mia serietà e infatti mai mi era successa una cosa del genere. Figuriamoci in un ufficio aziendale. &#8216;Ma cosa fai?ì, gli ho chiesto. &#8216;Tutti dicono che non l&#8217;hai mai data a nessuno, volevo la conferma&#8217;, la sua risposta. Al che ho sbattuto la porta e me ne sono andata. Risultato? Il contratto non è stato rinnovato e non sono più stata ricontattata&#8221;.</p>
<p style="text-align: justify;">Una confessione choc e allo stesso tempo inaspettata. Il racconto è davvero da brividi e continua: &#8220;Sono rimasta al palo a 44 anni: non ero più una ragazzina e quell&#8217;episodio mi ha &#8216;incupita&#8217;. Perdere il lavoro alla soglia dei cinquant&#8217;anni è un fatto difficile da accettare. Così non mi sono più riproposta. Ho detto basta: per anni ho deciso di non frequentare più i corridoi o gli ambienti televisivi. Quel dirigente non l&#8217;ho denunciato perché ho pensato alla sua famiglia e ai suoi figli. Piuttosto che far soffrire loro, ho preferito soffrire io. Ma ora Pechino Express è stato liberatorio e mi ha ripagata di tutto: con la Rai ho pareggiato. Non sono arrivate altre proposte televisive, ma sono certa che una nuova occasione sia lì, dietro l&#8217;angolo, devo solo avere la pazienza di aspettare&#8221;.</p>
<p>Anna Rossi, Ilgiornale.it</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ildecoder.com/29112018/ruta-rai/" data-a2a-title="Maria Teresa Ruta: “Un dirigente Rai mi ha molestata”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%E2%80%9CUn%20dirigente%20Rai%20mi%20ha%20molestata%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%E2%80%9CUn%20dirigente%20Rai%20mi%20ha%20molestata%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%E2%80%9CUn%20dirigente%20Rai%20mi%20ha%20molestata%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%E2%80%9CUn%20dirigente%20Rai%20mi%20ha%20molestata%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%E2%80%9CUn%20dirigente%20Rai%20mi%20ha%20molestata%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ildecoder.com/tag/brividi/" rel="tag">brividi</a></li><li><a href="https://www.ildecoder.com/tag/corridoi/" rel="tag">corridoi</a></li><li><a href="https://www.ildecoder.com/tag/famiglia/" rel="tag">famiglia</a></li><li><a href="https://www.ildecoder.com/tag/figli/" rel="tag">figli</a></li><li><a href="https://www.ildecoder.com/tag/maria-teresa-ruta/" rel="tag">maria teresa ruta</a></li><li><a href="https://www.ildecoder.com/tag/pechino-express/" rel="tag">pechino express</a></li><li><a href="https://www.ildecoder.com/tag/racconto/" rel="tag">racconto</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag:<a href="https://www.ildecoder.com/tag/brividi/" rel="tag">brividi</a>, <a href="https://www.ildecoder.com/tag/corridoi/" rel="tag">corridoi</a>, <a href="https://www.ildecoder.com/tag/famiglia/" rel="tag">famiglia</a>, <a href="https://www.ildecoder.com/tag/figli/" rel="tag">figli</a>, <a href="https://www.ildecoder.com/tag/maria-teresa-ruta/" rel="tag">maria teresa ruta</a>, <a href="https://www.ildecoder.com/tag/pechino-express/" rel="tag">pechino express</a>, <a href="https://www.ildecoder.com/tag/racconto/" rel="tag">racconto</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.ildecoder.com/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="cerca" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title"><a href="https://www.ildecoder.com/category/la-tv-di-maramaldo/">La Tv di Maramaldo</a></h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.ildecoder.com/15112018/ispettore-coliandro/" title=""><div><span class="cat-post-title">L&#8217;ispettore Coliandro</span></div><div>
<span class="cat-post-thumbnail cat-post-scale"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:280px;height:200px;"><img style="margin-left:-37.777777777778px;height:200px;clip:rect(auto,317.77777777778px,auto,37.777777777778px);width:auto;max-width:initial;" width='355.55555555556' height='200' src="https://www.ildecoder.com/wp/wp-content/uploads/2017/10/coliandro.jpg" class="attachment-280x200 size-280x200 wp-post-image" alt="" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2017/10/coliandro.jpg 1355.55555555556w, https://www.ildecoder.com/wp/wp-content/uploads/2017/10/coliandro-768x432.jpg 768w, https://www.ildecoder.com/wp/wp-content/uploads/2017/10/coliandro-580x326.jpg 580w, https://www.ildecoder.com/wp/wp-content/uploads/2017/10/coliandro-174x98.jpg 174w" sizes="(max-width: 355.55555555556px) 100vw, 355.55555555556px" /></span></span>
<p>La Tv di Maramaldo Ne abbiamo visti tanti, in televisione, di grandi e popolari investigatori. Da Maigret a Perry Mason, da Sherlock Holmes al tenente Colombo, da Derrick a Nero Wolfe, da Poirot a Ellery Queen, da miss Marple a Philip Marlowe, e ancora a Philo Vance, padre Brown, a <span class="cat-post-excerpt-more">&#8230;</span></p></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.ildecoder.com/14112018/porta-a-porta/" title=""><div><span class="cat-post-title">Porta a porta</span></div><div>
<span class="cat-post-thumbnail cat-post-scale"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:280px;height:200px;"><img style="margin-top:-5px;height:210px;clip:rect(auto,285px,auto,5px);width:auto;max-width:initial;" width='280' height='210' src="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/Virginia-Raggi.jpg" class="attachment-280x200 size-280x200 wp-post-image" alt="" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/Virginia-Raggi.jpg 960w, https://www.ildecoder.com/wp/wp-content/uploads/2018/11/Virginia-Raggi-768x576.jpg 768w, https://www.ildecoder.com/wp/wp-content/uploads/2018/11/Virginia-Raggi-174x131.jpg 174w, https://www.ildecoder.com/wp/wp-content/uploads/2018/11/Virginia-Raggi-300x225.jpg 300w" sizes="(max-width: 280px) 100vw, 280px" /></span></span>
<p>La Tv di Maramaldo Neanche un momento di tensione, nessun conflitto verbale, niente scontri a muso duro. Chi si aspettava scintille tra Bruno Vespa e Virginia Raggi nella puntata di ieri notte di “Porta a porta”, su Raiuno, è rimasto certamente deluso. Così come saranno rimasti altrettanto delusi coloro che <span class="cat-post-excerpt-more">&#8230;</span></p></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.ildecoder.com/13112018/fabrizio-corona-e-asia-argento-aldo-grasso-a-fil-di-rete-vs-paolo-bonolis-mentana-e-merlino-pagherei-se-flavio-insinna/" title=""><div><span class="cat-post-title">Fabrizio Corona e Asia Argento &#8211; Aldo Grasso, a fil di rete, VS Paolo Bonolis &#8211; Mentana e Merlino &#8211; Pagherei se Flavio Insinna&#8230;</span></div><div>
<span class="cat-post-thumbnail cat-post-scale"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:280px;height:200px;"><img style="margin-left:-20.142348754448px;height:200px;clip:rect(auto,300.14234875445px,auto,20.142348754448px);width:auto;max-width:initial;" width='320.2846975089' height='200' src="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/1541519454_asia-fabrizio-574x358-e1543330816338.jpg" class="attachment-280x200 size-280x200 wp-post-image" alt="" /></span></span>
<p>La Tv di Maramaldo Torno a parlare del (presunto) amore tra Fabrizio Corona e Asia Argento. E mi scuso preventivamente con i lettori, se la scelta infastidirà o, peggio, risulterà noiosa. Ammetto: se ne parla troppo. Insisto perché sul chiacchiericcio televisivo, attorno ai due, si può provare a farsi due <span class="cat-post-excerpt-more">&#8230;</span></p></div></a></li></ul>
</div><div class="sb-widget"><h4 class="widget-title">➤	 I LIBRI DI CESARE LANZA</h4><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad2"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad3">Per le ordinazioni Clicca qui.
<img style="height:400px" src="http://www.ildecoder.com/wp/wp-content/uploads/2015/03/copertina-libri-e1427278524756.jpg"></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.ildecoder.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6719121710074622"
     data-ad-slot="9983258598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="https://www.ildecoder.com/category/in-evidenza/" class="widget-title-link">➤	 In evidenza</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv">Le mie pagelle dei tuttologi della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/10/parlamento-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv">Le mie pagelle dei politici in tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2">Le mie pagelle degli &#8220;atipici&#8221; della tv 2</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/06/ascolti-tv_thumb660x453-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv">Le mie pagelle degli &#8220;atipici&#8221; della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky">Le mie pagelle dei volti di Sky</a></p>
									</div>
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Articoli più letti</h4><ul class="mlrp_ul">
        <li><a title="Ultime dalla musica. Elisabeth Fiorita, giovane talento calabrese, parteciperà alla finale del festival presieduto da Mogol" href="https://www.ildecoder.com/06112018/fiorita-mogol/">Ultime dalla musica. Elisabeth Fiorita, giovane talento calabrese, parteciperà alla finale del festival presieduto da Mogol<br><img width="96" height="96" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/fiorita.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Un giovanissimo talento calabrese in lizza per il festival presieduto da Mogol.  Elisabeth Fiorita (nella foto) vola a Roma per la finale del Tour...</div>
				</li>
        <li><a title="Ludovica Nasti de L’Amica geniale e la leucemia. La mamma: “L’ha affrontata come una guerriera”" href="https://www.ildecoder.com/28112018/ludovica-nasti-de-lamica-geniale-e-la-leucemia-la-mamma-lha-affrontata-come-una-guerriera/">Ludovica Nasti de L’Amica geniale e la leucemia. La mamma: “L’ha affrontata come una guerriera”<br><img width="128" height="93" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/11/ludovica-nasti-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Ludovica Nasti, Lila Cerullo nella fiction Rai “L’amica geniale”, ha solo dodici anni ma ne ha già viste molte nella sua breve vita.
Dai...</div>
				</li>
        <li><a title="Paola Barale è incinta? Il pettegolezzo dal web" href="https://www.ildecoder.com/28112018/paola-barale-e-incinta-il-pettegolezzo-dal-web/">Paola Barale è incinta? Il pettegolezzo dal web<br><img width="128" height="85" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/10/barale.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2018/10/barale.jpg 990w, https://www.ildecoder.com/wp/wp-content/uploads/2018/10/barale-768x512.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Una foto trapelata in rete fa credere che Paola Barale potrebbe essere in dolce attesa
Nelle ultime ore è trapelato in rete un pettegolezzo che...</div>
				</li>
        <li><a title="Grande fratello, la versione Nip in forse a primavera: potrebbe tornare "La Fattoria"" href="https://www.ildecoder.com/28112018/grande-nip/">Grande fratello, la versione Nip in forse a primavera: potrebbe tornare "La Fattoria"<br><img width="128" height="49" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/Grande-fratello-vip.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/Grande-fratello-vip.jpg 1440w, https://www.ildecoder.com/wp/wp-content/uploads/2017/06/Grande-fratello-vip-768x292.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Nonostante l’impegno degli autori, il raddoppio delle dirette settimanali, storie d’amore, tradimenti e l’ingresso in casa di Fabrizio Corona...</div>
				</li>
        <li><a title="Regina Elisabetta, tutte le regole per i regali di Natale" href="https://www.ildecoder.com/28112018/regina-elisabetta-tutte-le-regole-per-i-regali-di-natale/">Regina Elisabetta, tutte le regole per i regali di Natale<br><img width="128" height="88" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/06/Regina-Elisabetta-7.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">La Regina Elisabetta II ha istituito da decenni un protocollo per il Natale e, in particolare, per la cerimonia d'apertura dei regali. Tutti gli...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div class="sb-widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
<a href="https://business.americanexpress.com/it "><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg" /></a></p>
<p><a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif" /></a></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">CESARE LANZA / INTERVISTA / AL TG1</h4>			<div class="textwidget"><iframe id="I2" allowfullscreen="" frameborder="0" name="I2" src="https://www.youtube.com/embed/uW89H9sV0jI" style="margin: 0px; padding: 0px; width:100%; height:271px;"></iframe>
 <br>
</div>
		</div>	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4">        <ul class="cp-widget clearfix">         </ul></div>	</div>
	</footer>
<span style="height: 0pt;width: 0pt;position: absolute;overflow: auto;">
</span>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2015 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="https://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="http://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%26quot%3BUn%20dirigente%20Rai%20mi%20ha%20molestata%26quot%3B%20-%20Il%20Decoder" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%26quot%3BUn%20dirigente%20Rai%20mi%20ha%20molestata%26quot%3B%20-%20Il%20Decoder" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%26quot%3BUn%20dirigente%20Rai%20mi%20ha%20molestata%26quot%3B%20-%20Il%20Decoder" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%26quot%3BUn%20dirigente%20Rai%20mi%20ha%20molestata%26quot%3B%20-%20Il%20Decoder" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F29112018%2Fruta-rai%2F&amp;linkname=Maria%20Teresa%20Ruta%3A%20%26quot%3BUn%20dirigente%20Rai%20mi%20ha%20molestata%26quot%3B%20-%20Il%20Decoder" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Ok</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href="http://www.ildecoder.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.4);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
</body>  
</html>