<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout1 fullbg" lang="it-IT">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>Caso vaccini, Amadeus: &quot;A oggi Madame è ancora in gara a Sanremo 2023&quot; - Il Decoder</title>
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.ildecoder.com\/28122022\/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="shortcut icon" href="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/favicon-3.ico">
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.ildecoder.com/wp/xmlrpc.php"/>
<meta property="og:title" content="Caso vaccini, Amadeus: &quot;A oggi Madame è ancora in gara a Sanremo 2023&quot;"/>
<meta property="og:description" content="Il direttore artistico e conduttore del Festival ha escluso che per il momento ci siano gli elementi per non far partecipare la cantante alla prossima edizione."/>
<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png"/>
<meta property="og:image:width" content="656"/>
<meta property="og:image:height" content="492"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-28 09:30:00"/>
<meta property="og:article:modified_time" content="2022-12-28 00:52:54"/>
<meta property="og:article:tag" content="accuse"/>
<meta property="og:article:tag" content="Amadeus"/>
<meta property="og:article:tag" content="falso green pass"/>
<meta property="og:article:tag" content="festival di sanremo 2023"/>
<meta property="og:article:tag" content="Madame"/>
<meta property="og:article:tag" content="rai"/>
<meta property="og:article:tag" content="rai 1"/>
<meta property="og:article:tag" content="sanremo"/>
<meta property="og:article:tag" content="vaccini"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Caso vaccini, Amadeus: &quot;A oggi Madame è ancora in gara a Sanremo 2023&quot;"/>
<meta name="twitter:description" content="Il direttore artistico e conduttore del Festival ha escluso che per il momento ci siano gli elementi per non far partecipare la cantante alla prossima edizione."/>
<meta name="twitter:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png"/>
<meta name="author" content="Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/" />
	<meta property="og:url" content="https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/" />
	<meta property="og:site_name" content="Il Decoder" />
	<meta property="article:published_time" content="2022-12-28T08:30:00+00:00" />
	<meta property="article:modified_time" content="2022-12-27T23:52:54+00:00" />
	<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png" />
	<meta property="og:image:width" content="656" />
	<meta property="og:image:height" content="492" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/","url":"https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/","name":"Caso vaccini, Amadeus: \"A oggi Madame è ancora in gara a Sanremo 2023\" - Il Decoder","isPartOf":{"@id":"https://www.ildecoder.com/#website"},"primaryImageOfPage":{"@id":"https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/#primaryimage"},"image":{"@id":"https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/#primaryimage"},"thumbnailUrl":"https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png","datePublished":"2022-12-28T08:30:00+00:00","dateModified":"2022-12-27T23:52:54+00:00","author":{"@id":"https://www.ildecoder.com/#/schema/person/9ad4cf0ceabb162b67a5462b21dcded9"},"breadcrumb":{"@id":"https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/#primaryimage","url":"https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png","contentUrl":"https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png","width":656,"height":492},{"@type":"BreadcrumbList","@id":"https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ildecoder.com/"},{"@type":"ListItem","position":2,"name":"Caso vaccini, Amadeus: &#8220;A oggi Madame è ancora in gara a Sanremo 2023&#8221;"}]},{"@type":"WebSite","@id":"https://www.ildecoder.com/#website","url":"https://www.ildecoder.com/","name":"Il Decoder","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ildecoder.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ildecoder.com/#/schema/person/9ad4cf0ceabb162b67a5462b21dcded9","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ildecoder.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/20fe95e9c6b3f39ec7902d6716c0dd9b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/20fe95e9c6b3f39ec7902d6716c0dd9b?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.ildecoder.com/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="https://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="https://www.ildecoder.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.ildecoder.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ildecoder.com/wp/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/css/style-curvy-blue.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=6.1.1' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ildecoder.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildecoder.com/wp-json/wp/v2/posts/1918072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.ildecoder.com/?p=1918072' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F28122022%2Fcaso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F28122022%2Fcaso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style type="text/css">
    	    		.entry { font-size: 16px; font-size: 1rem; }
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
share-buttons-container{display:none}

.home .pip-nav {    display: none;}
.logo-wrap img {
    width: 950px;
    margin-left: auto;
    max-width: 100%;
}	</style>
    				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				<link rel="amphtml" href="https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/?amp">                <style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
						min-width: 200px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-1918072 single-format-standard">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="https://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/Ildecoder-testata-2014.jpg" height="200" width="600" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="https://www.ildecoder.com/">Home</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1836734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836734"><a href="https://www.cesarelanza.com">ALLE 5 DELLA SERA</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Premio Socrate</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
</ul></div>	</nav>
	</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Barra delle Notizie</div>
		<div class="ticker-content">
			<ul id="ticker">
			    			<li><a href="https://www.ildecoder.com/28122022/sanremo-2023-silvia-toffanin-declina-lofferta-impegnata-con-verissimo/"><span class="meta">28 Dicembre 2022 in Notizie e Retroscena // </span>Sanremo 2023, Silvia Toffanin declina l&#8217;offerta: &#8220;Impegnata con &#8216;Verissimo&#8217;&#8221;</a></li>
			    			<li><a href="https://www.ildecoder.com/28122022/da-piero-angela-alla-signora-in-giallo-un-anno-di-addii-televisivi-ecco-chi-ci-ha-lasciato-nel-2022/"><span class="meta">28 Dicembre 2022 in Notizie e Retroscena // </span>Da Piero Angela alla Signora in Giallo, un anno di addii televisivi: ecco chi ci ha lasciato nel 2022</a></li>
			    			<li><a href="https://www.ildecoder.com/28122022/e-morta-claudia-arvati-e-stata-la-corista-dei-big-da-claudio-baglioni-a-renato-zero/"><span class="meta">28 Dicembre 2022 in Notizie e Retroscena // </span>E&#8217; morta Claudia Arvati: è stata la corista dei big, da Claudio Baglioni a Renato Zero</a></li>
			    			<li><a href="https://www.ildecoder.com/28122022/tiziano-ferro-primo-natale-da-papa-la-commovente-dedica-e-la-tenera-immagine-con-il-figlio-tra-le-braccia/"><span class="meta">28 Dicembre 2022 in Notizie e Retroscena // </span>Tiziano Ferro, primo Natale da papà: la commovente dedica e la tenera immagine con il figlio tra le braccia</a></li>
			    			<li><a href="https://www.ildecoder.com/28122022/su-canale-5-torna-sissi-al-via-la-seconda-stagione-della-serie-evento/"><span class="meta">28 Dicembre 2022 in Notizie e Retroscena // </span>Su Canale 5 torna &#8220;Sissi&#8221;: al via la seconda stagione della serie evento</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1918072 post type-post status-publish format-standard has-post-thumbnail hentry category-featured2 category-notizie-e-retroscena category-social tag-accuse tag-amadeus tag-falso-green-pass tag-festival-di-sanremo-2023-2 tag-madame tag-rai tag-rai-1 tag-sanremo tag-vaccini">
	<header class="post-header">			
		<h1 class="entry-title">Caso vaccini, Amadeus: &#8220;A oggi Madame è ancora in gara a Sanremo 2023&#8221;</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">09:30, 28 12 2022</span></p>
	</header>
		<div class="entry clearfix">
		
<h4>Il direttore artistico e conduttore del Festival ha escluso che per il momento ci siano gli elementi per non far partecipare la cantante alla prossima edizione. Intanto Madame sarà al Capodanno in piazza di Roma</h4>


<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><img decoding="async" src="https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png" alt="" class="wp-image-1918073" width="306" height="230" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243.png 656w, https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243-174x131.png 174w, https://www.ildecoder.com/wp/wp-content/uploads/2022/12/image-243-300x225.png 300w" sizes="(max-width: 306px) 100vw, 306px" /></figure></div>


<p><strong>Madame </strong>è ancora in gara tra i Big di <strong>Sanremo 2023</strong>. Lo dice <strong>Amadeus</strong>, conduttore e direttore artistico della kermesse, dopo la notizia delle indagini sulle false vaccinazione anti-Covid che vedono coinvolta la cantante vicentina. &#8220;In questo momento dare un giudizio con il panettone in bocca su una cosa così seria, mi pare poco serio &#8211; ha detto intervenendo in una trasmissione radiofonica -. C&#8217;è un&#8217;indagine in corso e si è innocenti finché non si viene dichiarati colpevoli. Ad oggi Madame è in gara a Sanremo, poi vediamo cosa accade da qui al festival. Sarebbe un vero peccato che il pubblico non possa ascoltare il suo brano&#8221;.</p>



<p>Il nome di Madame, insieme a quello della tennista <strong>Camila Giorgi</strong>, è finito in un&#8217;inchiesta in cui sono entrambe indagate per falso ideologico. Avrebbe ottenuto il green pass grazie a falsi certificati di vaccinazione Covid fatti dalla dottoressa <strong>Daniela Grillone Tecioiu</strong>. Subito il pensiero è corso alla sua partecipazione al prossimo Festival di Sanremo. L&#8217;esclusione non sarebbe automatica dal momento che Madame non essendo sotto contratto con la Rai non rientrerebbe nel codice etico della televisione pubblica.  </p>



<h4>Assessore Roma: &#8220;Madame sarà al concerto di Roma&#8221;</h4>



<p>&nbsp;&#8220;Abbiamo appreso dell&#8217;indagine in corso dalla stampa. Non essendoci alcuna certezza circa un comportamento illecito di Madame il cast artistico del concerto di Capodanno al Circo Massimo &#8216;Rome Restarts 2023&#8217; non cambia. Ci auguriamo, a&nbsp;ogni modo, che l&#8217;artista possa chiarire la sua posizione&#8221;. Lo ha detto l&#8217;assessore capitolino ai Grandi Eventi, Turismo, Moda e Sport, Alessandro Onorato.</p>



<p><a href="https://www.tgcom24.mediaset.it/televisione/sanremo-2023-amadeus-madame-vaccini_59105506-202202k.shtml#"></a></p>
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ildecoder.com/tag/accuse/" rel="tag">accuse</a></li><li><a href="https://www.ildecoder.com/tag/amadeus/" rel="tag">Amadeus</a></li><li><a href="https://www.ildecoder.com/tag/falso-green-pass/" rel="tag">falso green pass</a></li><li><a href="https://www.ildecoder.com/tag/festival-di-sanremo-2023-2/" rel="tag">festival di sanremo 2023</a></li><li><a href="https://www.ildecoder.com/tag/madame/" rel="tag">Madame</a></li><li><a href="https://www.ildecoder.com/tag/rai/" rel="tag">rai</a></li><li><a href="https://www.ildecoder.com/tag/rai-1/" rel="tag">rai 1</a></li><li><a href="https://www.ildecoder.com/tag/sanremo/" rel="tag">sanremo</a></li><li><a href="https://www.ildecoder.com/tag/vaccini/" rel="tag">vaccini</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag: <a href="https://www.ildecoder.com/tag/accuse/" rel="tag">accuse</a>, <a href="https://www.ildecoder.com/tag/amadeus/" rel="tag">Amadeus</a>, <a href="https://www.ildecoder.com/tag/falso-green-pass/" rel="tag">falso green pass</a>, <a href="https://www.ildecoder.com/tag/festival-di-sanremo-2023-2/" rel="tag">festival di sanremo 2023</a>, <a href="https://www.ildecoder.com/tag/madame/" rel="tag">Madame</a>, <a href="https://www.ildecoder.com/tag/rai/" rel="tag">rai</a>, <a href="https://www.ildecoder.com/tag/rai-1/" rel="tag">rai 1</a>, <a href="https://www.ildecoder.com/tag/sanremo/" rel="tag">sanremo</a>, <a href="https://www.ildecoder.com/tag/vaccini/" rel="tag">vaccini</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><h4 class="widget-title"> </h4><div class="asl_w_container asl_w_container_1">
	<div id='ajaxsearchlite1'
		 data-id="1"
		 data-instance="1"
		 class="asl_w asl_m asl_m_1 asl_m_1_1">
		<div class="probox">

	
	<div class='promagnifier'>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
						C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
						c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
						c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
						z"/>
				</svg>
		</div>
	</div>

	
	
	<div class='prosettings' style='display:none;' data-opened=0>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
				</svg>
		</div>
	</div>

	
	
	<div class='proinput'>
		<form autocomplete="off" aria-label='Ajax search form'>
			<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca qui...' value='' autocomplete="off"/>
			<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' tabindex="-1" name='phrase' value='' autocomplete="off"/>
			<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
		</form>
	</div>

	
	
	<div class='proloading'>

		<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

			</div>

			<div class='proclose'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
				 y="0px"
				 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
				 xml:space="preserve">
				<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
			</svg>
		</div>
	
	
</div>	</div>
	<div class='asl_data_container' style="display:none !important;">
		<div class="asl_init_data wpdreams_asl_data_ct"
	 style="display:none !important;"
	 id="asl_init_id_1"
	 data-asl-id="1"
	 data-asl-instance="1"
	 data-asldata="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"></div>	<div id="asl_hidden_data">
		<svg style="position:absolute" height="0" width="0">
			<filter id="aslblur">
				<feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
			</filter>
		</svg>
		<svg style="position:absolute" height="0" width="0">
			<filter id="no_aslblur"></filter>
		</svg>
	</div>
	</div>

	<div id='ajaxsearchliteres1'
	 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1 asl_r_1_1'>

	
	<div class="results">

		
		<div class="resdrg">
		</div>

		
	</div>

	
	
</div>

	<div id='__original__ajaxsearchlitesettings1'
		 data-id="1"
		 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
		<form name='options' autocomplete='off'>

	
	
	<input type="hidden" name="filters_changed" style="display:none;" value="0">
	<input type="hidden" name="filters_initial" style="display:none;" value="1">

	<div class="asl_option_inner hiddend">
		<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
			   value='0'/>
	</div>

	
	
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Generic selectors</legend>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="exact" id="set_exactonly1"
					   title="Exact matches only"
					   name="asl_gen[]" />
				<label for="set_exactonly1">Exact matches only</label>
			</div>
			<div class="asl_option_label">
				Exact matches only			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="title" id="set_intitle1"
					   title="Search in title"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_intitle1">Search in title</label>
			</div>
			<div class="asl_option_label">
				Search in title			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="content" id="set_incontent1"
					   title="Search in content"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_incontent1">Search in content</label>
			</div>
			<div class="asl_option_label">
				Search in content			</div>
		</div>
		<div class="asl_option_inner hiddend">
			<input type="checkbox" value="excerpt" id="set_inexcerpt1"
				   title="Search in excerpt"
				   name="asl_gen[]"  checked="checked"/>
			<label for="set_inexcerpt1">Search in excerpt</label>
		</div>
	</fieldset>
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Post Type Selectors</legend>
					<div class="asl_option_inner hiddend">
				<input type="checkbox" value="post"
					   id="1customset_11"
					   title="Hidden option, ignore please"
					   name="customset[]" checked="checked"/>
				<label for="1customset_11">Hidden</label>
			</div>
			<div class="asl_option_label hiddend"></div>

						<div class="asl_option_inner hiddend">
				<input type="checkbox" value="page"
					   id="1customset_12"
					   title="Hidden option, ignore please"
					   name="customset[]" checked="checked"/>
				<label for="1customset_12">Hidden</label>
			</div>
			<div class="asl_option_label hiddend"></div>

				</fieldset>
	</form>
	</div>
</div></div><div class="sb-widget"><p><div class="a-single a-11"><a href="https://group.intesasanpaolo.com/it/sezione-editoriale/newsletter?utm_campaign=attimofuggente&utm_source=lamescolanza&utm_medium=box_300x250_CPM&utm_content=DisplayAwareness&utm_term=lamescolanza_box_300x250_CPM_attimofuggente_"/><img src="https://www.ildecoder.com/wp/wp-content/uploads/2022/11/Box_300x250.jpg" /></a></div></p>
</div><div class="sb-widget"><p><div class="a-single a-9"><a href="https://business.americanexpress.com/it"/><img src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg" /></a></div></p>
</div><div class="sb-widget"><iframe loading="lazy" width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/ildecoder/"></iframe></div>	</aside>
 
	</div>   
    </div> 
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2022 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="https://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="https://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F28122022%2Fcaso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023%2F&amp;linkname=Caso%20vaccini%2C%20Amadeus%3A%20%26quot%3BA%20oggi%20Madame%20%C3%A8%20ancora%20in%20gara%20a%20Sanremo%202023%26quot%3B%20-%20Il%20Decoder" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F28122022%2Fcaso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023%2F&amp;linkname=Caso%20vaccini%2C%20Amadeus%3A%20%26quot%3BA%20oggi%20Madame%20%C3%A8%20ancora%20in%20gara%20a%20Sanremo%202023%26quot%3B%20-%20Il%20Decoder" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F28122022%2Fcaso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023%2F&amp;linkname=Caso%20vaccini%2C%20Amadeus%3A%20%26quot%3BA%20oggi%20Madame%20%C3%A8%20ancora%20in%20gara%20a%20Sanremo%202023%26quot%3B%20-%20Il%20Decoder" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F28122022%2Fcaso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023%2F&amp;linkname=Caso%20vaccini%2C%20Amadeus%3A%20%26quot%3BA%20oggi%20Madame%20%C3%A8%20ancora%20in%20gara%20a%20Sanremo%202023%26quot%3B%20-%20Il%20Decoder" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="display:inline-block">Ok</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Reject</a> <a href="https://www.ildecoder.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block">Privacy</a></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.ildecoder.com/28122022/caso-vaccini-amadeus-a-oggi-madame-e-ancora-in-gara-a-sanremo-2023/?amp">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/www.ildecoder.com\/wp\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 1; window.ASL.media_query = 4754; window.ASL.version = 4754; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/www.ildecoder.com\/wp\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/www.ildecoder.com\/wp\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/www.ildecoder.com\/wp\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/www.ildecoder.com\/wp\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/www.ildecoder.com\/wp\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.init_only_in_viewport = true; window.ASL.font_url = "https:\/\/www.ildecoder.com\/wp\/wp-content\/plugins\/ajax-search-lite\/css\/fonts\/icons2.woff2"; window.ASL.scrollbar = false; window.ASL.css_async = false; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
window.ASL_INSTANCES = [];window.ASL_INSTANCES[1] = {"homeurl":"https:\/\/www.ildecoder.com\/","resultstype":"vertical","resultsposition":"hover","itemscount":4,"charcount":0,"highlight":0,"highlightwholewords":1,"singleHighlight":0,"scrollToResults":{"enabled":0,"offset":0},"resultareaclickable":1,"autocomplete":{"enabled":1,"lang":"en","trigger_charcount":0},"mobile":{"menu_selector":"#menu-toggle"},"trigger":{"click":"results_page","click_location":"same","update_href":0,"return":"results_page","return_location":"same","facet":1,"type":1,"redirect_url":"?s={phrase}","delay":300},"animations":{"pc":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"},"mob":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"}},"autop":{"state":"disabled","phrase":"","count":1},"resPage":{"useAjax":0,"selector":"#main","trigger_type":1,"trigger_facet":1,"trigger_magnifier":0,"trigger_return":0},"resultsSnapTo":"left","results":{"width":"auto","width_tablet":"auto","width_phone":"auto"},"settingsimagepos":"right","closeOnDocClick":1,"overridewpdefault":1,"override_method":"get"};
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4754' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4754' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4754' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4754' id='wd-asl-ajaxsearchlite-autocomplete-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4754' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4754' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>  
</html>
<!-- Dynamic page generated in 0.753 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-28 12:31:12 -->

<!-- super cache -->