<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="it-IT">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>Rocìo Munoz Morales e Raoul Bova, la foto di coppia fata dalla figlia Luna che ha solo 4 anni: &#039;La nostra fotografa personale’. - Il Decoder</title>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="shortcut icon" href="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/favicon-3.ico">
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.ildecoder.com/wp/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rocìo Munoz Morales e Raoul Bova, la foto di coppia fata dalla figlia Luna che ha solo 4 anni: &#039;La nostra fotografa personale’. - Il Decoder" />
<meta property="og:description" content="Rocìo Munioz Morales e Raoul Bova si fanno le coccole sul divano. I due hanno le facce buffe, con simpatiche smorfie sul volto. La bella spagnola e il fascinoso attore posano in una foto tutta da ridere in coppia scattata dalla figlia Luna, come svela la mamma orgogliosa sul social. Raoul Bova si riprende pian, piano dal forte dolore per la perdita di mamma Rosa, scomparsa a fine novembre, come annunciato dal 48enne stesso con un commovente post. Trova il calore di cui ha bisogno accanto alla compagna, Rocìo Munoz Morales, e alle figlie avute con lei, Luna, 4 anni compiuti lo scorso 2 dicembre, e Alma, appena un anno. E’ proprio la figlia primogenita a improvvisarsi tra le quattro mura fotografa personale della coppia, con un’immagine deliziosa che li immortala in privato. “Non sarà la nostra miglior foto&#8230; Ma è la più vera del mondo! Perché io e te siamo proprio così”, scrive Rocìo Munoz Morales, commentando lo scatto condiviso con i follower sul suo profilo social. E poi aggiunge: “P.S. In questa foto stavamo posando per Luna, la nostra fotografa privata”. Gossip.it" />
<meta property="og:url" content="https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/" />
<meta property="og:site_name" content="Il Decoder" />
<meta property="article:tag" content="coppia" />
<meta property="article:tag" content="foto" />
<meta property="article:tag" content="luna" />
<meta property="article:tag" content="Rocìo Munioz Morales e Raoul Bova" />
<meta property="article:section" content="Featured2" />
<meta property="article:published_time" content="2019-12-23T11:00:00+00:00" />
<meta property="article:modified_time" content="2019-12-23T08:59:35+00:00" />
<meta property="og:updated_time" content="2019-12-23T08:59:35+00:00" />
<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2019/12/download-5.jpg" />
<meta property="og:image:secure_url" content="https://www.ildecoder.com/wp/wp-content/uploads/2019/12/download-5.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rocìo Munioz Morales e Raoul Bova si fanno le coccole sul divano. I due hanno le facce buffe, con simpatiche smorfie sul volto. La bella spagnola e il fascinoso attore posano in una foto tutta da ridere in coppia scattata dalla figlia Luna, come svela la mamma orgogliosa sul social. Raoul Bova si riprende pian, piano dal forte dolore per la perdita di mamma Rosa, scomparsa a fine novembre, come annunciato dal 48enne stesso con un commovente post. Trova il calore di cui ha bisogno accanto alla compagna, Rocìo Munoz Morales, e alle figlie avute con lei, Luna, 4 anni compiuti lo scorso 2 dicembre, e Alma, appena un anno. E’ proprio la figlia primogenita a improvvisarsi tra le quattro mura fotografa personale della coppia, con un’immagine deliziosa che li immortala in privato. “Non sarà la nostra miglior foto&#8230; Ma è la più vera del mondo! Perché io e te siamo proprio così”, scrive Rocìo Munoz Morales, commentando lo scatto condiviso con i follower sul suo profilo social. E poi aggiunge: “P.S. In questa foto stavamo posando per Luna, la nostra fotografa privata”. Gossip.it" />
<meta name="twitter:title" content="Rocìo Munoz Morales e Raoul Bova, la foto di coppia fata dalla figlia Luna che ha solo 4 anni: &#039;La nostra fotografa personale’. - Il Decoder" />
<meta name="twitter:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2019/12/download-5.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ildecoder.com/#website","url":"https://www.ildecoder.com/","name":"Il Decoder","potentialAction":{"@type":"SearchAction","target":"https://www.ildecoder.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/#primaryimage","url":"https://www.ildecoder.com/wp/wp-content/uploads/2019/12/download-5.jpg","width":281,"height":179},{"@type":"WebPage","@id":"https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/#webpage","url":"https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/","inLanguage":"it-IT","name":"Roc\u00eco Munoz Morales e Raoul Bova, la foto di coppia fata dalla figlia Luna che ha solo 4 anni: &#039;La nostra fotografa personale\u2019. - Il Decoder","isPartOf":{"@id":"https://www.ildecoder.com/#website"},"primaryImageOfPage":{"@id":"https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/#primaryimage"},"datePublished":"2019-12-23T11:00:00+00:00","dateModified":"2019-12-23T08:59:35+00:00","author":{"@id":"https://www.ildecoder.com/#/schema/person/c5a3df305413571896340c3a3039c0b5"}},{"@type":["Person"],"@id":"https://www.ildecoder.com/#/schema/person/c5a3df305413571896340c3a3039c0b5","name":"Simona","image":{"@type":"ImageObject","@id":"https://www.ildecoder.com/#authorlogo","url":"https://secure.gravatar.com/avatar/66e12d53155baf5047db0d7594a35f5e?s=96&d=mm&r=g","caption":"Simona"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="https://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="https://www.ildecoder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildecoder.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.ildecoder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.ildecoder.com/?p=1863369' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style type="text/css">
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
share-buttons-container{display:none}	</style>
    		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.ildecoder.com/wp/wp-content/uploads/2018/03/ilDecoder2-002.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/amp/">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-1863369 single-format-standard custom-background">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="https://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/Ildecoder-testata-2014.jpg" height="200" width="600" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="https://www.ildecoder.com/">Home</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1836734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836734"><a href="https://www.cesarelanza.com">ALLE 5 DELLA SERA</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Socrate2000</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1863369 post type-post status-publish format-standard has-post-thumbnail hentry category-featured2 category-social tag-coppia tag-foto tag-luna tag-rocio-munioz-morales-e-raoul-bova">
	<header class="post-header">			
		<h1 class="entry-title">Rocìo Munoz Morales e Raoul Bova, la foto di coppia fata dalla figlia Luna che ha solo 4 anni: &#8216;La nostra fotografa personale’.</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">12:00, 23 12 2019</span></p>
	</header>
		<div class="entry clearfix">
		
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.ildecoder.com/wp/wp-content/uploads/2019/12/download-5.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è download-5.jpg" width="306" height="195"/></figure></div>



<p><strong>Rocìo Munioz Morales e Raoul Bova</strong> si fanno le coccole sul divano. I due hanno le facce buffe, con simpatiche smorfie sul volto. La bella spagnola e il fascinoso attore posano in una <strong>foto</strong> tutta da ridere in <strong>coppia</strong> scattata dalla <strong>figlia Luna</strong>, come svela la mamma orgogliosa sul social.<br></p>



<p>Raoul Bova si riprende pian, piano dal forte dolore per la perdita di mamma Rosa, scomparsa a fine novembre, come annunciato dal 48enne stesso con un commovente post. Trova il calore di cui ha bisogno accanto alla compagna, Rocìo Munoz Morales, e alle figlie avute con lei, Luna, 4 anni compiuti lo scorso 2 dicembre, e Alma, appena un anno. E’ proprio la <strong>figlia</strong> primogenita a improvvisarsi tra le quattro mura fotografa personale della coppia, con un’immagine deliziosa che li immortala in privato.</p>



<p>“Non sarà la nostra miglior <strong>foto</strong>&#8230; Ma è la più vera del mondo! Perché io e te siamo proprio così”, scrive Rocìo Munoz Morales, commentando lo scatto condiviso con i follower sul suo profilo social. E poi aggiunge: “P.S. In questa foto stavamo posando per Luna, la nostra fotografa privata”.</p>



<p>Gossip.it</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ildecoder.com/23122019/rocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale/" data-a2a-title="Rocìo Munoz Morales e Raoul Bova, la foto di coppia fata dalla figlia Luna che ha solo 4 anni: ‘La nostra fotografa personale’."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%E2%80%98La%20nostra%20fotografa%20personale%E2%80%99." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%E2%80%98La%20nostra%20fotografa%20personale%E2%80%99." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%E2%80%98La%20nostra%20fotografa%20personale%E2%80%99." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%E2%80%98La%20nostra%20fotografa%20personale%E2%80%99." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%E2%80%98La%20nostra%20fotografa%20personale%E2%80%99." title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ildecoder.com/tag/coppia/" rel="tag">coppia</a></li><li><a href="https://www.ildecoder.com/tag/foto/" rel="tag">foto</a></li><li><a href="https://www.ildecoder.com/tag/luna/" rel="tag">luna</a></li><li><a href="https://www.ildecoder.com/tag/rocio-munioz-morales-e-raoul-bova/" rel="tag">Rocìo Munioz Morales e Raoul Bova</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag:<a href="https://www.ildecoder.com/tag/coppia/" rel="tag">coppia</a>, <a href="https://www.ildecoder.com/tag/foto/" rel="tag">foto</a>, <a href="https://www.ildecoder.com/tag/luna/" rel="tag">luna</a>, <a href="https://www.ildecoder.com/tag/rocio-munioz-morales-e-raoul-bova/" rel="tag">Rocìo Munioz Morales e Raoul Bova</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.ildecoder.com/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="cerca" />
    </fieldset>
</form></div><div class="sb-widget">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:“Premiati Lino Banfi, Laura Cioli, Marcello Foa, Gaetano Miccichè, Sandra Milo, Wanda Nara, Franco Romeo, Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">➤	 I LIBRI DI CESARE LANZA</h4><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad2"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad3">Per le ordinazioni Clicca qui.
<img style="height:400px" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/copertina-libri-e1427278524756.jpg"></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.ildecoder.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6719121710074622"
     data-ad-slot="9983258598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="https://www.ildecoder.com/category/in-evidenza/" class="widget-title-link">➤	 In evidenza</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv">Le mie pagelle dei tuttologi della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/10/parlamento-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv">Le mie pagelle dei politici in tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2">Le mie pagelle degli &#8220;atipici&#8221; della tv 2</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/06/ascolti-tv_thumb660x453-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv">Le mie pagelle degli &#8220;atipici&#8221; della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky">Le mie pagelle dei volti di Sky</a></p>
									</div>
			</li>        </ul></div><div class="sb-widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
<a href="https://business.americanexpress.com/it "><img src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg" /></a></p>
<p><a href="https://www.newyorkpass.com/It/"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif" /></a></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">CESARE LANZA / INTERVISTA / AL TG1</h4>			<div class="textwidget"><iframe id="I2" allowfullscreen="" frameborder="0" name="I2" src="https://www.youtube.com/embed/uW89H9sV0jI" style="margin: 0px; padding: 0px; width:100%; height:271px;"></iframe>
 <br>
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/ildecoder/"></iframe></p>
</div>
		</div>	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4">        <ul class="cp-widget clearfix">         </ul></div>	</div>
	</footer>
<span style="height: 0pt;width: 0pt;position: absolute;overflow: auto;">
</span>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2015 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="https://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="https://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%26%23039%3BLa%20nostra%20fotografa%20personale%E2%80%99.%20-%20Il%20Decoder" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%26%23039%3BLa%20nostra%20fotografa%20personale%E2%80%99.%20-%20Il%20Decoder" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%26%23039%3BLa%20nostra%20fotografa%20personale%E2%80%99.%20-%20Il%20Decoder" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%26%23039%3BLa%20nostra%20fotografa%20personale%E2%80%99.%20-%20Il%20Decoder" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F23122019%2Frocio-munoz-morales-e-raoul-bova-la-foto-di-coppia-fata-dalla-figlia-luna-che-ha-solo-4-anni-la-nostra-fotografa-personale%2F&amp;linkname=Roc%C3%ACo%20Munoz%20Morales%20e%20Raoul%20Bova%2C%20la%20foto%20di%20coppia%20fata%20dalla%20figlia%20Luna%20che%20ha%20solo%204%20anni%3A%20%26%23039%3BLa%20nostra%20fotografa%20personale%E2%80%99.%20-%20Il%20Decoder" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.ildecoder.com/Privacy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Privacy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
</body>  
</html>