<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="it-IT">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>La rivincita dei &quot;supplenti&quot; tv La crisi fa volare i talk estivi - Il Decoder</title>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="shortcut icon" href="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/favicon-3.ico">
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.ildecoder.com/wp/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La rivincita dei &quot;supplenti&quot; tv La crisi fa volare i talk estivi - Il Decoder" />
<meta property="og:description" content="Ottimi ascolti delle trasmissioni di approfondimento Bisticci social tra la Gentili e Telese: «Ti ho battuto» Loro, più Salvini fa casino, più sono contenti. Più Salvini apre crisi di governo, poi ci ripensa, poi torna indietro, poi ricambia idea, poi boh non si sa cosa vuol fare, più gongolano. Ovviamente sono i conduttori dei talk estivi che vedono come manna dal cielo i drink estivi in spiaggia del vicepremier che dopo aver ballato con ragazze in bikini leopardato annuncia la sfiducia a Conte, chiede pieni poteri e poi vede il Diavolo incarnato nel possibile patto Pd-5 Stelle. Insomma Giuseppe Brindisi e Veronica Gentili di Stasera Italia su Rete 4 e la coppia Luca Telese -David Parenzo di In Onda su La7 sono su di giri. E pure il Tg2 post allunga il passo. I dibattiti si accendono, gli ascolti, ovviamente, prendono il volo e le serate si allungano sempre più per seguire le vicende politiche e gli infiniti battibecchi politici. E così i supplenti, i conduttori estivi che prendono il posto dei titolari Lilli Gruber e Barbara Palombelli si trasformano in star. Un bel colpo di fortuna. E, come si conviene alle prime donne della tv, cominciano a pizzicarsi sull&#8217;Auditel, [...]" />
<meta property="og:url" content="https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/" />
<meta property="og:site_name" content="Il Decoder" />
<meta property="article:tag" content="lega salvini" />
<meta property="article:tag" content="salvini" />
<meta property="article:tag" content="talk estivi" />
<meta property="article:tag" content="tv" />
<meta property="article:section" content="Notizie e Retroscena" />
<meta property="article:published_time" content="2019-08-19T09:00:44+00:00" />
<meta property="article:modified_time" content="2019-08-18T12:42:40+00:00" />
<meta property="og:updated_time" content="2019-08-18T12:42:40+00:00" />
<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2015/12/pluralismotalk-640x428.jpg" />
<meta property="og:image:secure_url" content="https://www.ildecoder.com/wp/wp-content/uploads/2015/12/pluralismotalk-640x428.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ottimi ascolti delle trasmissioni di approfondimento Bisticci social tra la Gentili e Telese: «Ti ho battuto» Loro, più Salvini fa casino, più sono contenti. Più Salvini apre crisi di governo, poi ci ripensa, poi torna indietro, poi ricambia idea, poi boh non si sa cosa vuol fare, più gongolano. Ovviamente sono i conduttori dei talk estivi che vedono come manna dal cielo i drink estivi in spiaggia del vicepremier che dopo aver ballato con ragazze in bikini leopardato annuncia la sfiducia a Conte, chiede pieni poteri e poi vede il Diavolo incarnato nel possibile patto Pd-5 Stelle. Insomma Giuseppe Brindisi e Veronica Gentili di Stasera Italia su Rete 4 e la coppia Luca Telese -David Parenzo di In Onda su La7 sono su di giri. E pure il Tg2 post allunga il passo. I dibattiti si accendono, gli ascolti, ovviamente, prendono il volo e le serate si allungano sempre più per seguire le vicende politiche e gli infiniti battibecchi politici. E così i supplenti, i conduttori estivi che prendono il posto dei titolari Lilli Gruber e Barbara Palombelli si trasformano in star. Un bel colpo di fortuna. E, come si conviene alle prime donne della tv, cominciano a pizzicarsi sull&#8217;Auditel, [...]" />
<meta name="twitter:title" content="La rivincita dei &quot;supplenti&quot; tv La crisi fa volare i talk estivi - Il Decoder" />
<meta name="twitter:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2015/12/pluralismotalk-640x428.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ildecoder.com/#organization","name":"","url":"https://www.ildecoder.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.ildecoder.com/#website","url":"https://www.ildecoder.com/","name":"Il Decoder","publisher":{"@id":"https://www.ildecoder.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ildecoder.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/#primaryimage","url":"https://www.ildecoder.com/wp/wp-content/uploads/2015/12/pluralismotalk-640x428.jpg","width":640,"height":428},{"@type":"WebPage","@id":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/#webpage","url":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/","inLanguage":"it-IT","name":"La rivincita dei &quot;supplenti&quot; tv La crisi fa volare i talk estivi - Il Decoder","isPartOf":{"@id":"https://www.ildecoder.com/#website"},"primaryImageOfPage":{"@id":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/#primaryimage"},"datePublished":"2019-08-19T09:00:44+00:00","dateModified":"2019-08-18T12:42:40+00:00"},{"@type":"Article","@id":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/#article","isPartOf":{"@id":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/#webpage"},"author":{"@id":"https://www.ildecoder.com/author/camilla/#author"},"headline":"La rivincita dei &#8220;supplenti&#8221; tv La crisi fa volare i talk estivi","datePublished":"2019-08-19T09:00:44+00:00","dateModified":"2019-08-18T12:42:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/#webpage"},"publisher":{"@id":"https://www.ildecoder.com/#organization"},"image":{"@id":"https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/#primaryimage"},"keywords":"lega salvini,salvini,talk estivi,tv","articleSection":"Notizie e Retroscena,social"},{"@type":["Person"],"@id":"https://www.ildecoder.com/author/camilla/#author","name":"Camilla","image":{"@type":"ImageObject","@id":"https://www.ildecoder.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e3dcaf1b9def885c9023112d047d7620?s=96&d=mm&r=g","caption":"Camilla"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="https://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="https://www.ildecoder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildecoder.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.ildecoder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ildecoder.com/?p=1857045' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style type="text/css">
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
share-buttons-container{display:none}	</style>
    		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.ildecoder.com/wp/wp-content/uploads/2018/03/ilDecoder2-002.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/amp/">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-1857045 single-format-standard custom-background">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="https://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/Ildecoder-testata-2014.jpg" height="200" width="600" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="https://www.ildecoder.com/">Home</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1836734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836734"><a href="https://www.cesarelanza.com">ALLE 5 DELLA SERA</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Socrate2000</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1857045 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-e-retroscena category-social tag-lega-salvini tag-salvini tag-talk-estivi tag-tv">
	<header class="post-header">			
		<h1 class="entry-title">La rivincita dei &#8220;supplenti&#8221; tv La crisi fa volare i talk estivi</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">11:00, 19 08 2019</span></p>
	</header>
		<div class="entry clearfix">
		<h3>Ottimi ascolti delle trasmissioni di approfondimento Bisticci social tra la Gentili e Telese: «Ti ho battuto»</h3>
<p><img class="alignleft wp-image-1210402" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/12/pluralismotalk-640x428.jpg" alt="" width="300" height="201" />Loro, più Salvini fa casino, più sono contenti. Più Salvini apre crisi di governo, poi ci ripensa, poi torna indietro, poi ricambia idea, poi boh non si sa cosa vuol fare, più gongolano.</p>
<p>Ovviamente sono i conduttori dei talk estivi che vedono come manna dal cielo i drink estivi in spiaggia del vicepremier che dopo aver ballato con ragazze in bikini leopardato annuncia la sfiducia a Conte, chiede pieni poteri e poi vede il Diavolo incarnato nel possibile patto Pd-5 Stelle. Insomma Giuseppe Brindisi e Veronica Gentili di Stasera Italia su Rete 4 e la coppia Luca Telese -David Parenzo di In Onda su La7 sono su di giri. E pure il Tg2 post allunga il passo.</p>
<p>I dibattiti si accendono, gli ascolti, ovviamente, prendono il volo e le serate si allungano sempre più per seguire le vicende politiche e gli infiniti battibecchi politici. E così i supplenti, i conduttori estivi che prendono il posto dei titolari Lilli Gruber e Barbara Palombelli si trasformano in star. Un bel colpo di fortuna. E, come si conviene alle prime donne della tv, cominciano a pizzicarsi sull&#8217;Auditel, il nervo scoperto di ogni anchorman, perché quell&#8217;insieme di numerini esalta (o deprime) ogni buon conduttore. Così ad aprire le danze è stata Veronica Gentili, in conduzione singola dall&#8217;inizio di agosto nel talk di Rete4, che via Twitter ha rivendicato i buoni ascolti di Stasera Italia. «Dal 3 per cento facciamo oltre il 6 di media ad agosto, gli unici a superare l&#8217;8. Altri dal 5 vanno poco oltre il 6. La si può raccontare come si vuole ma la realtà la raccontano i numeri»&#8230; «Altri» ovviamente si riferisce al talk in diretta concorrenza, sia d&#8217;estate che d&#8217;inverno e in ogni stagione, de La7. Infatti non si è fatta attendere la replica di Luca Telese, giornalista iper attivo su tutto e pure sui social e sui dati d&#8217;ascolto, che infatti ha replicato: «Cara Veronica, questo tuo appassionato e sofferto vittimismo algebrico è sublime: ieri noi accesi, voi spenti, noi Tarzan, tu Jane». Controreplica: «Nessun vittimismo caro, Anzi grazie per questo agosto dove vi ho battuto&#8230; Ritentate sarete più fortunati». Insomma, frecciatine social tra volti inebriati dai numeri che girano veloci.</p>
<p>La sostanza, al di là delle soddisfazioni personali, è che il pubblico risponde sempre prontamente al dibattito politico, al bisogno di informazione. E di questo godono i canali che tengono accesi i talk, i programmi di approfondimento, oltre ovviamente ai tg e a tutte le reti all news. Così, solo per fare un esempio, basta vedere l&#8217;impennata di In onda, dopo l&#8217;apertura della crisi da parte di Salvini. La scorsa settimana il talk di Telese-Parenzo è passato da poco meno del 6 per cento di share al 7,35 raggiunto nella fatidica sera dell&#8217;annuncio della sfiducia a Conte. Ed è poi rimasto sopra la soglia del 7 tutte le puntate successive tranne l&#8217;altra sera in cui andava in onda una puntata registrata sul fascismo con il libro di Scurati. Pure la media del talk allungato tutta la prima serata per seguire fino a notte le vicende è alta: quasi il 5 per cento mentre sulle altre reti c&#8217;erano i soliti film. Anche Stasera Italia è andato a gonfie vele, sia nelle versioni in access sia negli speciali lunghi.</p>
<p>Questo per soffermarci solo sui talk e i programmi di approfondimento in onda tutti i giorni, ma senza dimenticare ovviamente gli speciali dei telegiornali delle reti ammiraglie che hanno superato ovviamente la doppia cifra. Insomma, è solo l&#8217;inizio: i conduttori in onda in questi giorni non solo sono fortunati per gli ascolti, ma anche per la loro carriera.</p>
<p>Il Giornale</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ildecoder.com/19082019/la-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi/" data-a2a-title="La rivincita dei “supplenti” tv La crisi fa volare i talk estivi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%E2%80%9Csupplenti%E2%80%9D%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%E2%80%9Csupplenti%E2%80%9D%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%E2%80%9Csupplenti%E2%80%9D%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%E2%80%9Csupplenti%E2%80%9D%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%E2%80%9Csupplenti%E2%80%9D%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ildecoder.com/tag/lega-salvini/" rel="tag">lega salvini</a></li><li><a href="https://www.ildecoder.com/tag/salvini/" rel="tag">salvini</a></li><li><a href="https://www.ildecoder.com/tag/talk-estivi/" rel="tag">talk estivi</a></li><li><a href="https://www.ildecoder.com/tag/tv/" rel="tag">tv</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag:<a href="https://www.ildecoder.com/tag/lega-salvini/" rel="tag">lega salvini</a>, <a href="https://www.ildecoder.com/tag/salvini/" rel="tag">salvini</a>, <a href="https://www.ildecoder.com/tag/talk-estivi/" rel="tag">talk estivi</a>, <a href="https://www.ildecoder.com/tag/tv/" rel="tag">tv</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.ildecoder.com/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="cerca" />
    </fieldset>
</form></div><div class="sb-widget">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:“Premiati Lino Banfi, Laura Cioli, Marcello Foa, Gaetano Miccichè, Sandra Milo, Wanda Nara, Franco Romeo, Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">➤	 I LIBRI DI CESARE LANZA</h4><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad2"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad3">Per le ordinazioni Clicca qui.
<img style="height:400px" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/copertina-libri-e1427278524756.jpg"></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.ildecoder.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6719121710074622"
     data-ad-slot="9983258598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="https://www.ildecoder.com/category/in-evidenza/" class="widget-title-link">➤	 In evidenza</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv">Le mie pagelle dei tuttologi della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/10/parlamento-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv">Le mie pagelle dei politici in tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2">Le mie pagelle degli &#8220;atipici&#8221; della tv 2</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/06/ascolti-tv_thumb660x453-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv">Le mie pagelle degli &#8220;atipici&#8221; della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky">Le mie pagelle dei volti di Sky</a></p>
									</div>
			</li>        </ul></div><div class="sb-widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
<a href="https://business.americanexpress.com/it "><img src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg" /></a></p>
<p><a href="https://www.newyorkpass.com/It/"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif" /></a></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">CESARE LANZA / INTERVISTA / AL TG1</h4>			<div class="textwidget"><iframe id="I2" allowfullscreen="" frameborder="0" name="I2" src="https://www.youtube.com/embed/uW89H9sV0jI" style="margin: 0px; padding: 0px; width:100%; height:271px;"></iframe>
 <br>
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/ildecoder/"></iframe></p>
</div>
		</div>	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4">        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/04082019/marlon-brando-apripista-lusso-e-sostenibilita-nella-sua-isola/" title="Marlon Brando apripista: lusso e sostenibilità nella sua isola"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/11/marlon-brando-grin-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/04082019/marlon-brando-apripista-lusso-e-sostenibilita-nella-sua-isola/" title="Marlon Brando apripista: lusso e sostenibilità nella sua isola">Marlon Brando apripista: lusso e sostenibilità nella sua isola</a></p>
									</div>
			</li>        </ul></div>	</div>
	</footer>
<span style="height: 0pt;width: 0pt;position: absolute;overflow: auto;">
</span>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2015 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="https://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="https://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%26quot%3Bsupplenti%26quot%3B%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi%20-%20Il%20Decoder" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%26quot%3Bsupplenti%26quot%3B%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi%20-%20Il%20Decoder" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%26quot%3Bsupplenti%26quot%3B%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi%20-%20Il%20Decoder" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%26quot%3Bsupplenti%26quot%3B%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi%20-%20Il%20Decoder" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19082019%2Fla-rivincita-dei-supplenti-tv-la-crisi-fa-volare-i-talk-estivi%2F&amp;linkname=La%20rivincita%20dei%20%26quot%3Bsupplenti%26quot%3B%20tv%20La%20crisi%20fa%20volare%20i%20talk%20estivi%20-%20Il%20Decoder" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.ildecoder.com/Privacy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Privacy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>  
</html>
<!-- Dynamic page generated in 0.159 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-19 14:07:26 -->

<!-- super cache -->