<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout1 fullbg" lang="it-IT">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>The Staircase, la serie tv con Colin Firth è ispirata a un caso vero (mai risolto) - Il Decoder</title>
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.ildecoder.com\/19062022\/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="shortcut icon" href="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/favicon-3.ico">
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.ildecoder.com/wp/xmlrpc.php"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Staircase, la serie tv con Colin Firth è ispirata a un caso vero (mai risolto) - Il Decoder" />
	<meta property="og:description" content="Dietro all&#8217;ultimo show di HBO Max trasmesso in Italia da Sky c’è una tragica storia accaduta davvero nella realtà: nel 2001 Kathleen Peterson è stata trovata morta in fondo a una scala nella propria abitazione. Suo marito era il principale sospettato. Già un documentario Netflix di 13 episodi, uscito nel 2018, raccontava questa storia vera. Ci sono tanti, tantissimi colpi di scena, che vi raccontiamo qui The Staircase, la serie televisiva con Colin Firth di HBO Max, è ispirata a un’orribile, tragica e cruenta storia vera. Disponibile su Sky Atlantic e in streaming su NOW, è uno show imperdibile per tanti motivi, uno dei quali il suo rilievo a livello di cronaca nera e storia processuale. Visto che in Italia, invece, questo fatto di cronaca non è molto conosciuto, ripercorriamo insieme nel dettaglio tutta la vicenda. Nel 2001 una donna di nome Kathleen Peterson è stata trovata morta in fondo a una scala nella propria abitazione. Suo marito Michael Peterson (famoso romanziere ed editorialista delle principali testate giornalistiche statunitensi) era il principale sospettato.Questa notizia di cronaca nera era già stata trasposta sul piccolo schermo: un documentario Netflix di 13 episodi uscito nel 2018 raccontava la storia.Da quando Kathleen Peterson è [...]" />
	<meta property="og:url" content="https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/" />
	<meta property="og:site_name" content="Il Decoder" />
	<meta property="article:published_time" content="2022-06-19T15:00:00+00:00" />
	<meta property="article:modified_time" content="2022-06-17T15:06:29+00:00" />
	<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2022/06/colin-firth.jpg" />
	<meta property="og:image:width" content="259" />
	<meta property="og:image:height" content="194" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Federica Zito" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="14 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ildecoder.com/#website","url":"https://www.ildecoder.com/","name":"Il Decoder","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ildecoder.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/#primaryimage","url":"https://www.ildecoder.com/wp/wp-content/uploads/2022/06/colin-firth.jpg","contentUrl":"https://www.ildecoder.com/wp/wp-content/uploads/2022/06/colin-firth.jpg","width":259,"height":194},{"@type":"WebPage","@id":"https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/#webpage","url":"https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/","name":"The Staircase, la serie tv con Colin Firth è ispirata a un caso vero (mai risolto) - Il Decoder","isPartOf":{"@id":"https://www.ildecoder.com/#website"},"primaryImageOfPage":{"@id":"https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/#primaryimage"},"datePublished":"2022-06-19T15:00:00+00:00","dateModified":"2022-06-17T15:06:29+00:00","author":{"@id":"https://www.ildecoder.com/#/schema/person/8e1b62449e83ec11836399a2f2bcb61d"},"breadcrumb":{"@id":"https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ildecoder.com/"},{"@type":"ListItem","position":2,"name":"The Staircase, la serie tv con Colin Firth è ispirata a un caso vero (mai risolto)"}]},{"@type":"Person","@id":"https://www.ildecoder.com/#/schema/person/8e1b62449e83ec11836399a2f2bcb61d","name":"Federica Zito","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ildecoder.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/78afaa75f4dc5f4cceb3fbbc92e2ac89?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/78afaa75f4dc5f4cceb3fbbc92e2ac89?s=96&d=mm&r=g","caption":"Federica Zito"},"url":"https://www.ildecoder.com/author/federica-zito/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="https://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="https://www.ildecoder.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildecoder.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=6.0' id='scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ildecoder.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ildecoder.com/wp-json/wp/v2/posts/1908935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.ildecoder.com/?p=1908935' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F19062022%2Fthe-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F19062022%2Fthe-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'bd0be122b9'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.ildecoder.com/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>    <style type="text/css">
    	    		.entry { font-size: 16px; font-size: 1rem; }
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
share-buttons-container{display:none}

.home .pip-nav {    display: none;}
.logo-wrap img {
    width: 950px;
    margin-left: auto;
    max-width: 100%;
}	</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.ildecoder.com/wp/wp-content/uploads/2018/03/ilDecoder2-002.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/?amp">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-1908935 single-format-standard custom-background">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="https://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/Ildecoder-testata-2014.jpg" height="200" width="600" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="https://www.ildecoder.com/">Home</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1836734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836734"><a href="https://www.cesarelanza.com">ALLE 5 DELLA SERA</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Premio Socrate</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1908935 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-e-retroscena category-social tag-colin-firth tag-kathleen-peterson tag-michael-peterson tag-now-2 tag-sky tag-the-staircase tag-toni-collette">
	<header class="post-header">			
		<h1 class="entry-title">The Staircase, la serie tv con Colin Firth è ispirata a un caso vero (mai risolto)</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">17:00, 19 06 2022</span></p>
	</header>
		<div class="entry clearfix">
		
<h4>Dietro all&#8217;ultimo show di HBO Max trasmesso in Italia da Sky c’è una tragica storia accaduta davvero nella realtà: nel 2001 Kathleen Peterson è stata trovata morta in fondo a una scala nella propria abitazione. Suo marito era il principale sospettato. Già un documentario Netflix di 13 episodi, uscito nel 2018, raccontava questa storia vera. Ci sono tanti, tantissimi colpi di scena, che vi raccontiamo qui</h4>


<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><img src="https://www.ildecoder.com/wp/wp-content/uploads/2022/06/colin-firth.jpg" alt="" class="wp-image-1908936" width="305" height="228" srcset="https://www.ildecoder.com/wp/wp-content/uploads/2022/06/colin-firth.jpg 259w, https://www.ildecoder.com/wp/wp-content/uploads/2022/06/colin-firth-174x131.jpg 174w" sizes="(max-width: 305px) 100vw, 305px" /></figure></div>


<p><em>The Staircase</em>, la serie televisiva con Colin Firth di HBO Max, è ispirata a un’orribile, tragica e cruenta storia vera. Disponibile su Sky Atlantic e in streaming su NOW, è uno show imperdibile per tanti motivi, uno dei quali il suo rilievo a livello di cronaca nera e storia processuale. Visto che in Italia, invece, questo fatto di cronaca non è molto conosciuto, ripercorriamo insieme nel dettaglio tutta la vicenda.</p>



<p><br>Nel 2001 una donna di nome Kathleen Peterson è stata trovata morta in fondo a una scala nella propria abitazione. Suo marito Michael Peterson (famoso romanziere ed editorialista delle principali testate giornalistiche statunitensi) era il principale sospettato.<br>Questa notizia di cronaca nera era già stata trasposta sul piccolo schermo: un documentario Netflix di 13 episodi uscito nel 2018 raccontava la storia.<br>Da quando Kathleen Peterson è stata rinvenuta senza vita in fondo alle scale, la sua morte misteriosa ha attirato l’attenzione dei media.<br><br>È stato il regista francese premio Oscar Jean-Xavier de Lestrade a trattare per la prima volta il fatto di cronaca in una serie, ossia <em>The Staircase</em>, un documentario il cui obiettivo è proprio quello di indagare le cause della morte della donna.<br>Stavolta invece HBO Max ha prodotto un dramma sceneggiato, anch’esso con lo stesso titolo della docuserie di Netflix.<br><br>L’attrice Toni Colette interpreta la vittima, Kathleen Peterson, mentre Colin Firth si cala nella parte di suo marito, Michael Peterson, l&#8217;uomo accusato del suo omicidio.<br><br>Il regista del documentario aveva dichiarato al quotidiano britannico <em>Metro</em> di aver iniziato le riprese nel febbraio 2002 e che non si sarebbero concluse fino al 2018. Il materiale da lui raccolto è moltissimo e questa stessa nuova serie si basa molto su quel girato, nel senso che &#8211; prima di procedere con la sceneggiatura del <em>drama</em> &#8211; gli autori si sono studiati nei minimi dettagli il caso, andando a ripercorrere il processo e guardando la docuserie (che segue passo dopo passo le udienze in tribunale, con il permesso della Corte).</p>



<h4><a href="https://www.outbrain.com/what-is/default/it"></a>CHI ERA KATHLEEN PETERSON</h4>



<p>“Il ritratto emotivo di Toni Collette è destinato a creare ancora più interesse per la vera Kathleen Peterson”, scrive la giornalista Amy Mackelden sull’edizione statunitense di&nbsp;<em>Harper’s Bazaar.</em><br>Nata Kathleen Hunt il 21 febbraio 1953, si diplomò con ottimi risultati alla JP McCaskey High School e, come riporta&nbsp;<em>Indy Week</em>, &#8220;divenne la prima studentessa accettata nella scuola di ingegneria di Duke&#8221;. Ebbe una carriera di successo come dirigente presso la società di comunicazioni Nortel.<br><br>Nel 1986 Kathleen incontrò il romanziere Michael Peterson. Secondo&nbsp;<em>Esquire</em>, dopo tre anni dal primo incontro i due andarono a vivere assieme e poi si sposarono nel 1997. Kathleen era già sposata e dal suo primo matrimonio aveva avuto una figlia, Caitlin Atwater. Anche Michael era stato già sposato e aveva avuto due figli, Todd e Clayton Peterson, dal primo matrimonio. Inoltre l&#8217;uomo ha adottato anche Margaret e Martha Ratliff, figlie della sua defunta amica, Elizabeth Ratliff, “la cui morte avrebbe poi avuto un ruolo nel suo processo”, spiega Amy Mackelden su&nbsp;<em>Harper’s Bazaar.</em><br>La famiglia di Kathleen e Michael era una famiglia allargata e mista che tutti credevano essere felice, con una vita invidiabile.<br>Come ha dichiarato uno dei loro amici a&nbsp;<em>CBS News&nbsp;</em>nel 2003, &#8220;avevano tutte le apparenze e i simboli della felicità. Totalmente compatibili tra loro&#8221;.<br>Ma allora cosa è successo a Kathleen Peterson?</p>



<h4>LA MORTE DELLA DONNA</h4>



<p>La notte del 9 dicembre 2001 Michael Peterson ha chiamato un’ambulanza dicendo di aver trovato sua moglie priva di sensi in fondo alle scale della loro casa, secondo&nbsp;<em>The News &amp; Observer</em>, Peterson effettuò due chiamate ai servizi di emergenza sanitaria, che intervennero immediatamente. “Durante la sua chiamata iniziale al 911, Michael ha detto che Kathleen stava ancora respirando, secondo i documenti ufficiali del tribunale. Tuttavia, quando ha richiamato pochi minuti dopo, ha affermato che non respirava più. Kathleen aveva 48 anni al momento della sua morte”, riferisce la giornalista di<em>&nbsp;Harper’s Bazaar USA.</em></p>



<h4>LA TESTIMONIANZA DEL MARITO</h4>



<p>Secondo ABC News, Michael disse alla polizia che quella sera aveva visto lo show&nbsp;<em>America&#8217;s Sweethearts</em>&nbsp;assieme alla moglie, dopodiché sarebbe andato a bere del vino sedendosi a bordo piscina. Quando Kathleen andò a letto, sarebbe rimasto fuori a fumare la pipa. Rientrato in casa, &#8220;ha detto di aver trovato sua moglie, accasciata e sanguinante, che respirava a malapena in fondo alle scale&#8221;, secondo&nbsp;<em>ABC News.</em><br>La scena del crimine appariva raccapricciante, come è stato ben ricostruito dal documentario di Netflix e come fa anche la serie di HBO Max, disponibile su Sky Atlantic.<br><br>Per ABC News, &#8220;fin dall&#8217;inizio Peterson ha affermato che Kathleen era semplicemente scivolata sulle scale in un tragico incidente dopo aver bevuto vino e preso del Valium&#8221;. Tuttavia NBC News&nbsp;riferì che un medico legale avrebbe stabilito che il livello di alcol nel sangue di Kathleen era molto basso al momento della sua morte, tanto che sarebbe stata in grado di superare un test dell&#8217;etilometro.</p>



<h4>I SOSPETTI</h4>



<p>La scena del crimine nella residenza di Peterson a Durham, nella Carolina del Nord, non sembrava compatibile con una caduta. La NBC News riferì che &#8220;c&#8217;era così tanto sangue &#8211; ovunque &#8211; sulla vittima, schizzato su per le scale &#8211; che non potevano escludere un omicidio”. In effetti, secondo quanto riferito, è stato il volume di sangue trovato vicino al corpo e le lacerazioni sulla parte posteriore della testa di Kathleen che hanno reso Michael uno dei primi sospettati della morte di sua moglie, questo secondo quanto riporta Court TV News<em>.</em><br>Per quanto riguarda gli schizzi di sangue trovati sulla scena, l’esperto forense, il dottor Henry Lee, testimoniò che erano compatibili con una caduta. Di ben diverso avviso, invece, l&#8217;esperto di SBI Duane Deaver, il quale ha affermato che &#8220;sulla base degli schizzi di sangue sui pantaloncini e sulle scarpe di suo marito, chi li indossava era in piedi direttamente sopra Kathleen Peterson quando è stata uccisa&#8221;, come riporta&nbsp;<em>Harper’s Baazar&nbsp;</em>citando&nbsp;<em>The News &amp; Observer</em>. Deaver ha inoltre sostenuto che l’attrezzo mancante del camino avrebbe potuto essere l’arma del delitto (attrezzo che è stato poi inspiegabilmente trovato nel garage dei Peterson, senza alcuna traccia di sangue).</p>



<h4>L’AUTOPSIA CONFERMA L’OMICIDIO</h4>



<p>L’esame autoptico sul corpo di Kathleen ha concluso che il modo in cui è morta non poteva che essere un omicidio, a causa di &#8220;multipli impatti di forza contundente alla [parte] posteriore della testa&#8221;. Come riportato dal CNN Law Center, il medico legale &#8211; il Dr. Kenneth Snell &#8211; aveva inizialmente contrassegnato la morte di Kathleen come un &#8220;incidente&#8221; causato dalla caduta dalle scale. Tuttavia, come ha dichiarato Snell ai giurati, &#8220;le sette ferite che ha osservato mentre altri patologi forensi eseguivano l&#8217;autopsia sono state una delle ragioni principali per cui ha cambiato la sua tesi iniziale dell&#8217;incidente in quella di omicidio da pestaggio&#8221;.</p>



<h4>MICHAEL PETERSON INCRIMINATO</h4>



<p>Il marito venne incriminato con l&#8217;accusa di omicidio di primo grado il 20 dicembre 2001. Come riporta il sito web statunitense&nbsp;<em>WRAL</em>&nbsp;(e come ricostruisce il magazine&nbsp;<em>Harper’s Bazaar</em>&nbsp;in occasione dell’annuncio della serie con Toni Colette e Colin Firth), l’imputato aveva assunto l&#8217;avvocato difensore penale David Rudolf.</p>



<h4>LA VERITÀ PROBABILMENTE NON EMERGERÀ MAI</h4>



<p>Ciò che è accaduto davvero in casa Peterson nelle prime ore del 9 dicembre probabilmente rimarrà un mistero per sempre. Tuttavia&nbsp;<em>The Staircase</em>&nbsp;della HBO Max offrirà al pubblico la possibilità se non proprio di riaprire il caso almeno di riesaminare le circostanze legate alla morte di Kathleen.&nbsp;</p>



<h4>IL PROCESSO A MICHAEL PETERSON</h4>



<p>Quando iniziò il processo a Michael Peterson, il regista Lestrade stava già girando la sua docuserie da 13 episodi sul caso.<br><br>&#8220;Quando abbiamo iniziato a girare nel febbraio 2002 e quando David Rudolf ci ha dato l&#8217;accesso e il giudice ci ha permesso di entrare in aula e abbiamo iniziato a girare, girare e girare, ci siamo resi conto di quanto potesse essere grande&#8221;, ha detto il regista al magazine&nbsp;<em>Metro</em>&nbsp;nel 2018.<br><br>Il processo iniziò il 1 luglio 2003. L’accusa ha sostenuto che Michael probabilmente uccise Kathleen con un colpo di attrezzo del camino, mentre l&#8217;avvocato difensore di Michael sostenne che Kathleen morì per una caduta dalle scale.<br>L&#8217;accusa addusse diversi possibili motivi per l&#8217;omicidio di Kathleen. Come riportato dal&nbsp;<em>Lawrence Journal-World</em>: &#8220;I pubblici ministeri hanno presentato prove della bisessualità di [Michael] Peterson e dei tentativi di assumere un prostituto maschio&#8221;, suggerendo che potrebbe essere scoppiata una discussione tra marito e moglie sulla scoperta dell’ingaggio, oltre che sulla scoperta stessa dell’orientamento sessuale del marito, di cui forse la moglie era all’oscuro.</p>



<h4>LA TESTIMONIANZA DI UN ESCORT</h4>



<p>Un ragazzo, professione escort, testimoniò in tribunale affermando che c’era stato uno scambio di mail con Michael pochi mesi prima della morte di Kathleen. I due progettavano di vedersi di persona, secondo quanto riporta la&nbsp;<em>CNN</em>.<br>Il suddetto incontro non sarebbe mai avvenuto e non è dato sapere se Kathleen fosse a conoscenza o meno della bisessualità di Michael.<br><br><em>Harper’s Bazaar</em>&nbsp;scrive: “Dopo aver sequestrato il computer di Michael, gli investigatori hanno trovato fino a 2000 immagini di uomini nudi, insieme a scambi di mail tra Michael e un accompagnatore maschio, secondo quanto riporta NBC News. Come notato NBC News, è stato suggerito che, in attesa di una mail di lavoro la notte della sua morte, Kathleen avrebbe potuto scoprire la corrispondenza segreta di Michael e le immagini illecite”.</p>



<h4>LA SITUAZIONE FINANZIARIA</h4>



<p>Altro motivo di cui l’accusa ha parlato era la situazione finanziaria dei Peterson.<br>Michael era un romanziere e un editorialista di testate di successo, Kathleen una dirigente della società di comunicazioni Nortel, “che guadagnava circa 150.000 dollari all&#8217;anno”, specifica&nbsp;<em>Harper’s Bazaar&nbsp;</em>citando&nbsp;<em>NBC News</em>. Tuttavia la donna pare avesse timore di un imminente licenziamento, motivo per cui la paura di finire in difficoltà finanziare era fissa nei suoi pensieri. E non solo nei suoi pensieri: pure sul conto corrente bancario.<br><br>Secondo<em>&nbsp;Lawrence Journal-World</em>, la famiglia Peterson aveva accumulato &#8220;debiti sulla carta di credito di 143.000 dollari” al momento della morte di Kathleen. E come riportato dalla CNN, Kathleen avrebbe avuto una polizza di assicurazione sulla vita da 1,8 milioni di dollari: i pubblici ministeri quindi hanno sostenuto che Michael avrebbe potuto uccidere la moglie per riscuotere quella somma dall’assicurazione.</p>



<h4>LA MADRE DEI FIGLI ADOTTIVI DI MICHAEL PETERSON</h4>



<p>Elizabeth Ratliff era la madre delle due figlie adottive di Michael Peterson.<br>È morta nel 1985, così il suo grande amico Michael ha deciso di adottarne le figlie.<br>Prima che Michael incontrasse Kathleen nel 1986, viveva in Germania con la sua prima moglie, Patricia Sue, e i loro due figli. Michael e Patricia erano molto amici di Elizabeth Ratliff, che aveva due figlie: Martha e Margaret.<br><br>Nel novembre 1985 Ratliff fu trovata morta. In fondo alle scale della sua casa.<br>Secondo quanto riporta il sito web&nbsp;<em>WRAL</em>&nbsp;(citato da&nbsp;<em>Harper’s Bazaar</em>), il rapporto iniziale suggeriva che fosse &#8220;morta per un ictus&#8221;, ma si scoprì che aveva &#8220;diversi tagli profondi sul cuoio capelluto&#8221;.</p>



<p>Una volta notata la strana coincidenza delle due morti identiche e insolite, il corpo di Elizabeth è stato riesumato come parte del processo a Michael Peterson. Una nuova autopsia ha concluso che era morta a causa di una &#8220;aggressione omicida&#8221; e non di un ictus, secondo&nbsp;<em>The News &amp; Observer</em>.<br>Sempre&nbsp;<em>The News &amp; Observer</em>&nbsp;sostiene che “alcuni rapporti avrebbero suggerito che Michael Peterson fosse l&#8217;ultima persona ad aver visto Elizabeth viva, ma l&#8217;avvocato di Michael sottolineò le incongruenze con questa teoria”.<br><br>“Indipendentemente dalla verità, le somiglianze tra la morte di Kathleen e quella di Ratliff non aiutarono il caso di Michael”, nota la giornalista americana Amy Mackelden.</p>



<h4>LA CONDANNA ALL’ERGASTOLO</h4>



<p>Il 10 ottobre 2003, Michael Peterson venne condannato all&#8217;ergastolo senza condizionale per l&#8217;omicidio di Kathleen, come riporta il&nbsp;<em>New York Times.</em><br>Appena ha fatto il proprio ingresso in prigione, l&#8217;uomo fu ferito in una rissa, come l&#8217;adattamento di HBO Max su Sky Atlantic racconta nel dettaglio, esplorandone anche motivazioni e particolari vari.<br><br>Le figlie di Elizabeth Ratliff, quelle adottate da Michael, sono state al fianco del padre adottivo durante il processo e la reclusione, invece la figlia di Kathleen, Caitlin Atwater, si è schierata contro il patrigno, accusandolo di aver ucciso la madre. “Oltre a ricevere il pagamento dell&#8217;assicurazione sulla vita di sua madre, Atwater ha vinto una causa per omicidio colposo da 25 milioni di dollari contro Michael Peterson”, riporta&nbsp;<em>Harper’s Bazaar.</em></p>



<h4>UN NUOVO PROCESSO A MICHAEL PETERSON</h4>



<p>Nel dicembre 2011, dopo otto anni di prigionia per l&#8217;omicidio di Kathleen, a Michael Peterson fu concesso un nuovo processo.</p>



<p>Come riportato dalla&nbsp;<em>CNN</em>, un giudice stabilì che la giuria fosse stata fuorviata dalle prove di macchie di sangue dell&#8217;ex agente SBI Duane Deaver, licenziato nel 2011.<br>All’età di 68 anni, Michael venne rilasciato &#8211; in attesa di un nuovo processo &#8211; dopo aver pagato una cauzione di 300.000 dollari, come scrive&nbsp;<em>The News &amp; Observer.&nbsp;</em>Era agli arresti domiciliari e alla caviglia portava un braccialetto di rilevamento.</p>



<h4>COSA È SUCCESSO POI</h4>



<p>Nel febbraio 2017, per evitare di andare di nuovo in giudizio, Michael Peterson ha presentato la seguente richiesta: “Riconosciuto che i pubblici ministeri avevano prove sufficienti per condannarlo per omicidio volontario, ha accettato il verdetto di colpevolezza per il crimine senza ammettere la colpa&#8221;, come riporta<em>&nbsp;The News &amp; Observer</em>. Dunque fu condannato a una pena da 64 a 86 mesi di carcere ma, avendo già trascorso 89 mesi in prigione, venne lasciato libero.<br><br>Michael Peterson dichiarò: “Accettare questa richiesta è stata la cosa più difficile che abbia mai fatto&#8221;, come riporta&nbsp;<em>ABC11</em>. Questo perché l’uomo sperava di potersi scagionare e di riabilitare il proprio nome, facendo emergere quella che secondo lui non era mai venuta a galla, ossia la verità. Verità che a suo avviso era ciò che ha sempre sostenuto, ossia che la moglie sia scivolata per le scale.</p>



<h4>DOV’È ORA MICHAEL PETERSON</h4>



<p>Il marito di Kathleen vive ancora a Durham, la città della Carolina del Nord in cui abitava assiema alla moglie. “Ha venduto la casa che condivideva con Kathleen nel 2004 e un successivo proprietario ha rivenduto l&#8217;abitazione per 1,6 milioni di dollari nel 2020”, riporta <em>Harper’s Bazaar</em>. L’uomo si è trasferito in un condominio con due camere da letto, come apprendiamo da<em> The Independent.</em></p>



<h4>TANTE ALTRE TEORIE</h4>



<p>Sono tantissime le teorie che si sono susseguite attorno a questo misterioso caso.<br><br>Una suggeriva che le lacerazioni sulla testa della vittima fossero state causate da un gufo, poiché &#8220;una microscopica piuma è stata trovata nella mano di Kathleen Peterson con alcuni dei suoi capelli&#8221;, riporta&nbsp;<em>The News &amp; Observer.</em></p>



<p>Un’altra ipotesi suggerisce che Kathleen avrebbe potuto essere stata “sbattuta a morte da un montacarichi montato su una ringhiera&#8221;. Tuttavia, con la scelta dell’avvocato di Micheal Peterson (il legale penale Michael Alford) di accettare il verdetto di colpevolezza per il crimine senza ammettere la colpa il caso è stato chiuso. A livello legale, non certo a livello di opinione pubblica, come la serie <em>The Staircase</em> di HBO Max ben dimostra.</p>



<p><a href="https://tg24.sky.it/spettacolo/serie-tv/2022/06/17/the-staircase-storia-vera"><em><br><br></em></a><a href="https://tg24.sky.it/spettacolo/serie-tv/2022/06/17/the-staircase-storia-vera#"></a></p>
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ildecoder.com/tag/colin-firth/" rel="tag">Colin Firth</a></li><li><a href="https://www.ildecoder.com/tag/kathleen-peterson/" rel="tag">Kathleen Peterson</a></li><li><a href="https://www.ildecoder.com/tag/michael-peterson/" rel="tag">Michael Peterson</a></li><li><a href="https://www.ildecoder.com/tag/now-2/" rel="tag">now</a></li><li><a href="https://www.ildecoder.com/tag/sky/" rel="tag">sky</a></li><li><a href="https://www.ildecoder.com/tag/the-staircase/" rel="tag">The Staircase</a></li><li><a href="https://www.ildecoder.com/tag/toni-collette/" rel="tag">Toni Collette</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag:<a href="https://www.ildecoder.com/tag/colin-firth/" rel="tag">Colin Firth</a>, <a href="https://www.ildecoder.com/tag/kathleen-peterson/" rel="tag">Kathleen Peterson</a>, <a href="https://www.ildecoder.com/tag/michael-peterson/" rel="tag">Michael Peterson</a>, <a href="https://www.ildecoder.com/tag/now-2/" rel="tag">now</a>, <a href="https://www.ildecoder.com/tag/sky/" rel="tag">sky</a>, <a href="https://www.ildecoder.com/tag/the-staircase/" rel="tag">The Staircase</a>, <a href="https://www.ildecoder.com/tag/toni-collette/" rel="tag">Toni Collette</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.ildecoder.com/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="cerca" />
    </fieldset>
</form></div><div class="sb-widget"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div><div class="sb-widget">			<div class="textwidget"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! -->
<p>&nbsp;</p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">➤	 I LIBRI DI CESARE LANZA</h4><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad2"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad3">Per le ordinazioni Clicca qui.
<img style="height:400px" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/copertina-libri-e1427278524756.jpg"></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.ildecoder.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6719121710074622"
     data-ad-slot="9983258598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
<a href="https://business.americanexpress.com/it "><img src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg" /></a></p>
<p><a href="https://www.newyorkpass.com/It/"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif" /></a></p>
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p><iframe loading="lazy" width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/ildecoder/"></iframe></p>
</div>
		</div>	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2">        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/24052022/film-stasera-in-tv-da-non-perdere-martedi-24-maggio-2022/" title="Film stasera in TV da non perdere martedì 24 maggio 2022"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2022/05/retro-film-production-canva-photo.xc6cf828a-1-70x90.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/24052022/film-stasera-in-tv-da-non-perdere-martedi-24-maggio-2022/" title="Film stasera in TV da non perdere martedì 24 maggio 2022">Film stasera in TV da non perdere martedì 24 maggio 2022</a></p>
									</div>
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4">        <ul class="cp-widget clearfix">         </ul></div>	</div>
	</footer>
<span style="height: 0pt;width: 0pt;position: absolute;overflow: auto;">
</span>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2015 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="https://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="https://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19062022%2Fthe-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto%2F&amp;linkname=The%20Staircase%2C%20la%20serie%20tv%20con%20Colin%20Firth%20%C3%A8%20ispirata%20a%20un%20caso%20vero%20%28mai%20risolto%29%20-%20Il%20Decoder" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19062022%2Fthe-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto%2F&amp;linkname=The%20Staircase%2C%20la%20serie%20tv%20con%20Colin%20Firth%20%C3%A8%20ispirata%20a%20un%20caso%20vero%20%28mai%20risolto%29%20-%20Il%20Decoder" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19062022%2Fthe-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto%2F&amp;linkname=The%20Staircase%2C%20la%20serie%20tv%20con%20Colin%20Firth%20%C3%A8%20ispirata%20a%20un%20caso%20vero%20%28mai%20risolto%29%20-%20Il%20Decoder" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F19062022%2Fthe-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto%2F&amp;linkname=The%20Staircase%2C%20la%20serie%20tv%20con%20Colin%20Firth%20%C3%A8%20ispirata%20a%20un%20caso%20vero%20%28mai%20risolto%29%20-%20Il%20Decoder" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Ok</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Reject</a> <a href="https://www.ildecoder.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Privacy</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.ildecoder.com/19062022/the-staircase-la-serie-tv-con-colin-firth-e-ispirata-a-un-caso-vero-mai-risolto/?amp">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='modal-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
</body>  
</html>
<!-- Dynamic page generated in 0.121 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-19 17:31:35 -->

<!-- super cache -->