<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="it-IT">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>Guaccero, torno in diretta con Detto Fatto - Il Decoder</title>

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guaccero, torno in diretta con Detto Fatto - Il Decoder" />
	<meta property="og:description" content="Da lunedì su Rai2 tutti i giorni dalle 14 il programma tutorial &#8220;Sto preparando le valigie per trasferirmi con mia figlia a Milano. E&#8217; stata brava, pensavo avrebbe preso peggio questa quarantena, invece si è adattata subito&#8221;. L&#8217;attrice e conduttrice Bianca Guaccero, origini pugliesi, romana d&#8217;adozione, tanto teatro alle spalle e serie tv di successo, si racconta in una conversazione con l&#8217;ANSA alla vigila del suo ritorno in tv, da lunedì 11 maggio ogni giorno in diretta alle 14 con Detto fatto &#8211; dopo lo stop del programma che si è dovuto fermare (come altri format di intrattenimento) dall&#8217;8 marzo a causa del lockdown imposto dall&#8217;emergenza coronavirus &#8211; ma non ha mai smesso di contribuire a tenere compagnia a fan e pubblico grazie alla versione social dello show di Rai2 &#8216;Prontodettofatto&#8216;. &#8220;Mi collegavo in video chat dalla mia abitazione romana, ci siamo divertiti e ho svelato anche qualche retroscena inedito: ci hanno seguito in tanti&#8221;. La ripresa del programma, prodotto con EndemolShine Italy, aggiunge Guaccero, &#8220;mette a tacere anche chi si è divertito a fare illazioni su una possibile chiusura definitiva e altro. Quello che scrivono sui social sui blog nasce da fantasie: si svegliano la mattina e decidono di [...]" />
	<meta property="og:url" content="https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/" />
	<meta property="og:site_name" content="Il Decoder" />
	<meta property="article:published_time" content="2020-05-09T13:00:00+00:00" />
	<meta property="article:modified_time" content="2020-05-08T08:53:10+00:00" />
	<meta property="og:image" content="https://www.ildecoder.com/wp/wp-content/uploads/2020/05/bianca-guaccero.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ildecoder.com/#website","url":"https://www.ildecoder.com/","name":"Il Decoder","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.ildecoder.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/#primaryimage","inLanguage":"it-IT","url":"https://www.ildecoder.com/wp/wp-content/uploads/2020/05/bianca-guaccero.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/#webpage","url":"https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/","name":"Guaccero, torno in diretta con Detto Fatto - Il Decoder","isPartOf":{"@id":"https://www.ildecoder.com/#website"},"primaryImageOfPage":{"@id":"https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/#primaryimage"},"datePublished":"2020-05-09T13:00:00+00:00","dateModified":"2020-05-08T08:53:10+00:00","author":{"@id":"https://www.ildecoder.com/#/schema/person/1f8de632cb90afa66227d78d2ff8027b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/"]}]},{"@type":["Person"],"@id":"https://www.ildecoder.com/#/schema/person/1f8de632cb90afa66227d78d2ff8027b","name":"Pettinari","image":{"@type":"ImageObject","@id":"https://www.ildecoder.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ceff8b50300f6631d1dcbb90d3161ea6?s=96&d=mm&r=g","caption":"Pettinari"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="shortcut icon" href="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/favicon-3.ico">
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://www.ildecoder.com/wp/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="https://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="https://www.ildecoder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ildecoder.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ildecoder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.ildecoder.com/?p=1871556' />
<link rel="alternate" type="application/json+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ildecoder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style type="text/css">
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
share-buttons-container{display:none}

.home .pip-nav {    display: none;}	</style>
    		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.ildecoder.com/wp/wp-content/uploads/2018/03/ilDecoder2-002.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/amp/">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-1871556 single-format-standard custom-background">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="https://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ildecoder.com/wp/wp-content/uploads/2018/03/Ildecoder-testata-2014.jpg" height="200" width="600" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="https://www.ildecoder.com/">Home</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="https://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1836734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836734"><a href="https://www.cesarelanza.com">ALLE 5 DELLA SERA</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Socrate2000</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1871556 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-e-retroscena category-social tag-arla-gozzi tag-bianca-guaccero tag-daniela-morandi tag-detto-fatto tag-elisabetta-gregoraci tag-endemolshine-italy tag-gianpaolo-gambi tag-ilary-blasi tag-jonathan-kashanian tag-luca-mazzucchelli tag-lucia-bose tag-luisa-corna tag-prontodettofatto tag-rai2">
	<header class="post-header">			
		<h1 class="entry-title">Guaccero, torno in diretta con Detto Fatto</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">15:00, 09 05 2020</span></p>
	</header>
		<div class="entry clearfix">
		
<h4>Da lunedì su Rai2 tutti i giorni dalle 14 il programma tutorial</h4>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.ildecoder.com/wp/wp-content/uploads/2020/05/bianca-guaccero.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è bianca-guaccero.jpg" width="304" height="171"/></figure></div>



<p>&#8220;Sto preparando le valigie per trasferirmi con mia figlia a Milano. E&#8217; stata brava, pensavo avrebbe preso peggio questa quarantena, invece si è adattata subito&#8221;. L&#8217;attrice e conduttrice <strong>Bianca Guaccero</strong>, origini pugliesi, romana d&#8217;adozione, tanto teatro alle spalle e serie tv di successo, si racconta in una conversazione con l&#8217;ANSA alla vigila del suo ritorno in tv, da lunedì 11 maggio ogni giorno in diretta alle 14 con <strong>Detto fatto</strong> &#8211; dopo lo stop del programma che si è dovuto fermare (come altri format di intrattenimento) dall&#8217;8 marzo a causa del <strong>lockdown </strong>imposto dall&#8217;emergenza <strong>coronavirus</strong> &#8211; ma non ha mai smesso di contribuire a tenere compagnia a fan e pubblico grazie alla versione social dello show di <strong>Rai2 </strong>&#8216;<strong>Prontodettofatto</strong>&#8216;.</p>



<p>&#8220;Mi collegavo in video chat dalla mia abitazione romana, ci siamo divertiti e ho svelato anche qualche retroscena inedito: ci hanno seguito in tanti&#8221;. La ripresa del programma, prodotto con <strong>EndemolShine Italy</strong>, aggiunge Guaccero, &#8220;mette a tacere anche chi si è divertito a fare illazioni su una possibile chiusura definitiva e altro. Quello che scrivono sui social sui blog nasce da fantasie: si svegliano la mattina e decidono di inventare storie, con quello che l&#8217;Italia sta passando in termini di drammi veri. Io non mi esprimo, perché è patetico farlo o lamentarsi, sono una privilegiata, e non mi considero mai &#8216;arrivata&#8217;, studio sempre per migliorarmi e la tv, la diretta è una grande palestra quotidiana&#8221;.</p>



<p>&#8220;Ogni giorno, nel corso delle puntate, verranno proposti tanti tutorial utili per il pubblico, con molti spazi interessanti e coinvolgenti anche per i bambini e i ragazzi. Anche noi saremo ridotti all&#8217;osso &#8211; spiega ancora -: alcuni tutor della grande famiglia di Detto Fatto saranno presenti in studio, altri si collegheranno da casa così come diversi ospiti vip, protagonisti anche loro di alcuni tutorial&#8221;. Guaccero sarà in studio rispettando tutte le regole del distanziamento e le norme di sicurezza: &#8220;Ad esempio &#8211; aggiunge &#8211; niente trucco e parrucchieri, ma avendo fatto tanti anni di teatro me la cavo bene ad aggiustarmi da sola&#8221;. Con lei i suoi compagni del cast fisso, C<strong>arla Gozzi, Jonathan Kashanian </strong>e <strong>Gianpaolo Gambi</strong> che proporranno le loro rubriche, adattandole al periodo che stiamo vivendo. Guaccero ricorda che nei collegamenti social aveva reso omaggio anche alla figura di<strong> Lucia Bosè</strong>: &#8220;Abbiamo lavorato insieme dieci anni fa sul set della terza stagione della fiction <strong>Capri</strong>. Una donna straordinaria, libera, mi ha raccontato cose della sua vita che non posso riferire, ma sono uniche, in confronto mi sentivo Alice nel paese delle Meraviglie. Per me è stata come una seconda mamma&#8221;. Ma anche una storia singolare che risale a quando aveva 15 anni e a un&#8217;amicizia destinata a rimanere nella vita con<strong> Ilary Blasi</strong>: &#8220;Ci siamo incontrate in treno &#8211; l&#8217;ho rivelato durante la diretta social del programma a Jonathan Kashanian &#8211; ero stata chiamata per fare un provino per <strong>Striscia la Notizia</strong>. Sono salita su un treno con mia madre e siamo andate prima a <strong>Roma </strong>e poi il giorno dopo a <strong>Milano</strong>. A Roma mi sono trovata al mio posto, in postazioni a quattro, e ho letto il mio copione. A un certo punto si è seduta di fronte a me una ragazza bellissima e bionda, anche lei accompagnata. Era Ilary&#8221;, dice Bianca. &#8220;Siamo arrivate insieme e e ci hanno rovinate, io bruna lei bionda, insieme. Non ci hanno prese. Meglio così &#8211; aggiunge &#8211; io avevo appena firmato un contratto per il mio primo film &#8216;<strong>Terra Bruciata</strong>&#8216;, con <strong>Bova </strong>e <strong>Giannini</strong>. Ha confermato il racconto anche <strong>Elisabetta Gregoraci</strong>: durante la diretta social ha scritto &#8216;anche io ero a quei provini e non hanno preso neanche me'&#8221;.</p>



<p>Tra le tante rubriche, Jonathan riproporrà la sua &#8220;<strong>Superclassifica Jo</strong>n&#8221;, dedicata ai comportamenti dei vip in quarantena, e, inoltre, questa settimana si collegherà con lo psicologo <strong>Luca Mazzucchelli</strong>. <strong>Gianpaolo Gambi </strong>dedicherà, invece, i suoi spazi ai più piccoli: con &#8220;<strong>Indovina il libro</strong>&#8220;, cercherà di far indovinare a Bianca Guaccero i titoli di alcuni classici della letteratura per ragazzi, con la &#8220;<strong>Posta di Gambi</strong>&#8221; risponderà alle letterine ricevute dai bambini. Tanti i tutor e gli ospiti in collegamento da casa. Lunedì 11 maggio <strong>Luisa Corna</strong> svelerà alcuni dei suoi segreti in cucina. Il Dott. <strong>Marco Bartolucci</strong>, medico estetico, invece, insegnerà a preparare delle creme per prendersi cura del viso e delle mani in questo periodo. Mercoledì 13 maggio ci saranno in collegamento<strong> Annalisa Minetti</strong>, che mostrerà alcuni esercizi di fitness da fare in casa e la nutrizionista <strong>Daniela Morandi</strong>, con i suoi consigli per un&#8217;alimentazione corretta.</p>



<p>Ansa</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ildecoder.com/09052020/guaccero-torno-in-diretta-con-detto-fatto/" data-a2a-title="Guaccero, torno in diretta con Detto Fatto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ildecoder.com/tag/arla-gozzi/" rel="tag">arla Gozzi</a></li><li><a href="https://www.ildecoder.com/tag/bianca-guaccero/" rel="tag">bianca guaccero</a></li><li><a href="https://www.ildecoder.com/tag/daniela-morandi/" rel="tag">Daniela Morandi</a></li><li><a href="https://www.ildecoder.com/tag/detto-fatto/" rel="tag">detto fatto</a></li><li><a href="https://www.ildecoder.com/tag/elisabetta-gregoraci/" rel="tag">elisabetta gregoraci</a></li><li><a href="https://www.ildecoder.com/tag/endemolshine-italy/" rel="tag">endemolshine italy</a></li><li><a href="https://www.ildecoder.com/tag/gianpaolo-gambi/" rel="tag">Gianpaolo Gambi</a></li><li><a href="https://www.ildecoder.com/tag/ilary-blasi/" rel="tag">ilary blasi</a></li><li><a href="https://www.ildecoder.com/tag/jonathan-kashanian/" rel="tag">Jonathan Kashanian</a></li><li><a href="https://www.ildecoder.com/tag/luca-mazzucchelli/" rel="tag">Luca Mazzucchelli</a></li><li><a href="https://www.ildecoder.com/tag/lucia-bose/" rel="tag">lucia bosè</a></li><li><a href="https://www.ildecoder.com/tag/luisa-corna/" rel="tag">Luisa Corna</a></li><li><a href="https://www.ildecoder.com/tag/prontodettofatto/" rel="tag">Prontodettofatto</a></li><li><a href="https://www.ildecoder.com/tag/rai2/" rel="tag">RAI2</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag:<a href="https://www.ildecoder.com/tag/arla-gozzi/" rel="tag">arla Gozzi</a>, <a href="https://www.ildecoder.com/tag/bianca-guaccero/" rel="tag">bianca guaccero</a>, <a href="https://www.ildecoder.com/tag/daniela-morandi/" rel="tag">Daniela Morandi</a>, <a href="https://www.ildecoder.com/tag/detto-fatto/" rel="tag">detto fatto</a>, <a href="https://www.ildecoder.com/tag/elisabetta-gregoraci/" rel="tag">elisabetta gregoraci</a>, <a href="https://www.ildecoder.com/tag/endemolshine-italy/" rel="tag">endemolshine italy</a>, <a href="https://www.ildecoder.com/tag/gianpaolo-gambi/" rel="tag">Gianpaolo Gambi</a>, <a href="https://www.ildecoder.com/tag/ilary-blasi/" rel="tag">ilary blasi</a>, <a href="https://www.ildecoder.com/tag/jonathan-kashanian/" rel="tag">Jonathan Kashanian</a>, <a href="https://www.ildecoder.com/tag/luca-mazzucchelli/" rel="tag">Luca Mazzucchelli</a>, <a href="https://www.ildecoder.com/tag/lucia-bose/" rel="tag">lucia bosè</a>, <a href="https://www.ildecoder.com/tag/luisa-corna/" rel="tag">Luisa Corna</a>, <a href="https://www.ildecoder.com/tag/prontodettofatto/" rel="tag">Prontodettofatto</a>, <a href="https://www.ildecoder.com/tag/rai2/" rel="tag">RAI2</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.ildecoder.com/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="cerca" />
    </fieldset>
</form></div><div class="sb-widget">			<div class="textwidget"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:“Premiati Lino Banfi, Laura Cioli, Marcello Foa, Gaetano Miccichè, Sandra Milo, Wanda Nara, Franco Romeo, Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">➤	 I LIBRI DI CESARE LANZA</h4><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad2"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad3">Per le ordinazioni Clicca qui.
<img style="height:400px" src="https://www.ildecoder.com/wp/wp-content/uploads/2015/03/copertina-libri-e1427278524756.jpg"></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.ildecoder.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6719121710074622"
     data-ad-slot="9983258598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="https://www.ildecoder.com/category/in-evidenza/" class="widget-title-link">➤	 In evidenza</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/15102018/tuttologi/" title="Le mie pagelle dei tuttologi della tv">Le mie pagelle dei tuttologi della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/10/parlamento-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/01102018/poltiici-tv/" title="Le mie pagelle dei politici in tv">Le mie pagelle dei politici in tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-70x90.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/24092018/pagelle-atipici/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv 2">Le mie pagelle degli &#8220;atipici&#8221; della tv 2</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2018/06/ascolti-tv_thumb660x453-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/17092018/atipici-tv/" title="Le mie pagelle degli &#8220;atipici&#8221; della tv">Le mie pagelle degli &#8220;atipici&#8221; della tv</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky"><img width="70" height="90" src="https://www.ildecoder.com/wp/wp-content/uploads/2016/04/sky-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://www.ildecoder.com/10092018/pagelle-sky/" title="Le mie pagelle dei volti di Sky">Le mie pagelle dei volti di Sky</a></p>
									</div>
			</li>        </ul></div><div class="sb-widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
<a href="https://business.americanexpress.com/it "><img src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg" /></a></p>
<p><a href="https://www.newyorkpass.com/It/"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif" /></a></p>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">CESARE LANZA / INTERVISTA / AL TG1</h4>			<div class="textwidget"><iframe id="I2" allowfullscreen="" frameborder="0" name="I2" src="https://www.youtube.com/embed/uW89H9sV0jI" style="margin: 0px; padding: 0px; width:100%; height:271px;"></iframe>
 <br>
</div>
		</div><div class="sb-widget">			<div class="textwidget"><p><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/ildecoder/"></iframe></p>
</div>
		</div>	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4">        <ul class="cp-widget clearfix">         </ul></div>	</div>
	</footer>
<span style="height: 0pt;width: 0pt;position: absolute;overflow: auto;">
</span>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2015 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="https://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="https://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto%20-%20Il%20Decoder" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto%20-%20Il%20Decoder" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto%20-%20Il%20Decoder" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto%20-%20Il%20Decoder" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ildecoder.com%2F09052020%2Fguaccero-torno-in-diretta-con-detto-fatto%2F&amp;linkname=Guaccero%2C%20torno%20in%20diretta%20con%20Detto%20Fatto%20-%20Il%20Decoder" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.ildecoder.com/Privacy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Privacy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ildecoder.com/wp/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>  
</html>
<!-- Dynamic page generated in 0.246 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-09 16:34:33 -->

<!-- super cache -->