<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta http-equiv="refresh" content="400">
<meta charset="UTF-8">
<title>Buone nuove. &quot;Pose&quot; sarà la novità del futuro palinsesto di FX - Il Decoder</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.ildecoder.com/wp/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ildecoder.com/28122017/pose-fx/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buone nuove. &quot;Pose&quot; sarà la novità del futuro palinsesto di FX - Il Decoder" />
<meta property="og:description" content="C&#8217;erano davvero pochi dubbi sul fatto che il dance-musical drama Pose sarebbe diventato presto una serie tv di FX, se non altro perché nasce dalla mente geniale di Ryan Murphy, che per la rete via cavo già scrive, dirige e/o produce le serie di straordinario successo American Crime Story, American Horror Story e FEUD. Co-ideata con Brad Falchuk e Steven Canals, Pose è un drama ambientato nella New York City del 1986 che esamina la giustapposizione di diversi elementi della vita e della società newyorchesi dell&#8217;epoca: il lusso della nascente era Trump, la più modesta scena sociale e letteraria di downtown e la subcultura LGBT underground conosciuta come ball culture. Il cast include il veterano di American Horror Story Evan Peters, Kate Mara (House of Cards), James Van Der Beek (Dawson&#8217;s Creek) e Billy Porter, mentre la precedentemente annunciata Tatiana Maslany (Orphan Black) ha lasciato la produzione dopo che il suo ruolo, un&#8217;insegnante di danza moderna particolarmente interessata al talento di Damon (interpretato dall&#8217;esordiente Ryan Jamaal Swain) è stato riscritto, diventando una donna afroamericana di 50 anni per la quale è stata ingaggiata l&#8217;attrice di The Leftovers Charlayne Woodard. FX ha ordinato 8 episodi, in onda la prossima estate. In un [...]" />
<meta property="og:url" content="http://www.ildecoder.com/28122017/pose-fx/" />
<meta property="og:site_name" content="Il Decoder" />
<meta property="article:tag" content="american horror story" />
<meta property="article:tag" content="attori trans" />
<meta property="article:tag" content="billy porter" />
<meta property="article:tag" content="Brad Falchuk" />
<meta property="article:tag" content="charlayne woodard" />
<meta property="article:tag" content="erie" />
<meta property="article:tag" content="famiglia" />
<meta property="article:tag" content="fx" />
<meta property="article:tag" content="James Van Der Beek" />
<meta property="article:tag" content="Lgbtq" />
<meta property="article:tag" content="New York City" />
<meta property="article:tag" content="pose" />
<meta property="article:tag" content="record" />
<meta property="article:tag" content="rispettos" />
<meta property="article:tag" content="stagione" />
<meta property="article:tag" content="Steven Canals" />
<meta property="article:tag" content="tatiana maslany" />
<meta property="article:tag" content="The Leftovers" />
<meta property="article:section" content="social" />
<meta property="article:published_time" content="2017-12-28T09:59:35+01:00" />
<meta property="article:modified_time" content="2017-12-28T10:30:48+01:00" />
<meta property="og:updated_time" content="2017-12-28T10:30:48+01:00" />
<meta property="og:image" content="http://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand.jpeg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="C&#8217;erano davvero pochi dubbi sul fatto che il dance-musical drama Pose sarebbe diventato presto una serie tv di FX, se non altro perché nasce dalla mente geniale di Ryan Murphy, che per la rete via cavo già scrive, dirige e/o produce le serie di straordinario successo American Crime Story, American Horror Story e FEUD. Co-ideata con Brad Falchuk e Steven Canals, Pose è un drama ambientato nella New York City del 1986 che esamina la giustapposizione di diversi elementi della vita e della società newyorchesi dell&#8217;epoca: il lusso della nascente era Trump, la più modesta scena sociale e letteraria di downtown e la subcultura LGBT underground conosciuta come ball culture. Il cast include il veterano di American Horror Story Evan Peters, Kate Mara (House of Cards), James Van Der Beek (Dawson&#8217;s Creek) e Billy Porter, mentre la precedentemente annunciata Tatiana Maslany (Orphan Black) ha lasciato la produzione dopo che il suo ruolo, un&#8217;insegnante di danza moderna particolarmente interessata al talento di Damon (interpretato dall&#8217;esordiente Ryan Jamaal Swain) è stato riscritto, diventando una donna afroamericana di 50 anni per la quale è stata ingaggiata l&#8217;attrice di The Leftovers Charlayne Woodard. FX ha ordinato 8 episodi, in onda la prossima estate. In un [...]" />
<meta name="twitter:title" content="Buone nuove. &quot;Pose&quot; sarà la novità del futuro palinsesto di FX - Il Decoder" />
<meta name="twitter:image" content="http://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ildecoder.com\/","name":"Il Decoder","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ildecoder.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed" href="http://www.ildecoder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Decoder &raquo; Feed dei commenti" href="http://www.ildecoder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ildecoder.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.ildecoder.com/wp/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.ildecoder.com/wp/wp-content/themes/mh_magazine/style.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ildecoder.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ildecoder.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ildecoder.com/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ildecoder.com/wp/wp-content/themes/mh_magazine/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"5cc8533841","ajaxurl":"http:\/\/www.ildecoder.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ildecoder.com/wp/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.ildecoder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ildecoder.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ildecoder.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.ildecoder.com/?p=1814480' />
<link rel="alternate" type="application/json+oembed" href="http://www.ildecoder.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ildecoder.com%2F28122017%2Fpose-fx%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ildecoder.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ildecoder.com%2F28122017%2Fpose-fx%2F&#038;format=xml" />
    <style type="text/css">
    	    			    	    		.header-wrap { background: #1e73be }
    	    	    		.wrapper { background: #ffffff }
    	    	    		.main-nav,
    		.header-nav .menu .menu-item:hover > .sub-menu,
    		.main-nav .menu .menu-item:hover > .sub-menu,
    		.footer-nav .menu-item:hover,
    		.slide-caption,
    		.spotlight,
    		.carousel-layout1,
    		footer,
    		.loop-layout2 .meta, .loop-layout3 .meta, .loop-layout4 .meta,
			input[type=submit]:hover,
    		#cancel-comment-reply-link:hover { background: #1e73be }
    	    	    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.slider-layout2 .flex-control-paging li a.flex-active,
    		.sl-caption,
    		.subheading,
    		.page-title-layout1,
    		.wt-layout2 .widget-title,
    		.wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption,
    		.loop-layout3 .loop-title,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		input[type=submit],
    		#cancel-comment-reply-link,
    		.post-tags li:hover,
    		.tagcloud a:hover,
    		.sb-widget .tagcloud a:hover,
    		.footer-widget .tagcloud a:hover { background: #1e73be; }
    		.slide-caption,
    		.mh-mobile .slide-caption,
    		[id*='carousel-'],
    		.wt-layout1 .widget-title,
    		.wt-layout1 .footer-widget-title,
    		.wt-layout3 .widget-title,
    		.wt-layout3 .footer-widget-title,
    		.author-box-layout1,
    		.cat-desc,
			input[type=text]:hover,
			textarea:hover,
			.wpcf7-form input[type=email]:hover,
    		blockquote { border-color: #1e73be; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover,
    		.sl-title:hover,
    		.carousel-layout2 .caption,
    		.carousel-layout2 .carousel-item-title:hover,
    		.related-title:hover,
    		.dropcap { color: #1e73be; }
    	    	    	    		body { color: #000000; }
    	    	    		.logo-desc,
    		.header-nav .menu-item:hover a,
    		.header-nav .sub-menu a,
    		.main-nav li a,
    		.footer-nav .menu-item:hover a,
    		.footer-nav .sub-menu a,
    		.ticker-title,
    		.subheading,
    		.page-title,
    		footer,
    		.sl-title,
    		.sl-caption,
    		.slide-caption,
    		.caption { color: #ffffff; }
    	    	    	    		.entry a { color: #1e73be; }
    	    	.logo-wrap{width:100%;  height:auto; text-align: center;}
.logo-wrap img{width:94%;margin-left:-15px;}
#mh-mobile > div.container.mh-mobile > footer a:hover{color:#fff;}
h1{font-size:1.5 rem;}
#searchsubmit {
display: inherit;}
#menu-head a{font-size: 16px;}
.section-title, .post-tags{display:none;}
.loop-layout2 .meta, .loop-layout3 .meta {padding: 0.00rem 0.625rem;}
.meta{font-style:normal; font-size:12px;}
.sl-caption{display:none}
.sl-title:hover{color:#fff;}
	</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.ildecoder.com/wp/wp-content/uploads/2014/10/TOP-71.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-1814480 single-format-standard custom-background">

 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109129014-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109129014-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '964560540355528',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> 
<div class="container mh-mobile">
<header class="header-wrap">
		<nav class="header-nav clearfix">
		<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="http://www.ildecoder.com/contatti/">Contatti</a></li>
</ul></div>	</nav>
		<a href="http://www.ildecoder.com/" title="Il Decoder" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.ildecoder.com/wp/wp-content/uploads/2014/10/cropped-ildecoder-testata-2014.jpg" height="279" width="837" alt="Il Decoder" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2039"><a href="http://www.ildecoder.com/">Home</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="http://www.ildecoder.com/category/lanza/">Lanza editoriali</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="http://www.ildecoder.com/dal-web/">Notizie e retroscena</a></li>
<li id="menu-item-1460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460"><a href="http://www.ildecoder.com/category/le-voci-dei-telespettatori/">Le voci dei telespettatori</a></li>
<li id="menu-item-1315061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315061"><a href="http://www.lamescolanza.com">LA MESCOLANZA</a></li>
<li id="menu-item-1315101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315101"><a href="http://www.attimo-fuggente.com">ATTIMO FUGGENTE</a></li>
<li id="menu-item-1315102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315102"><a href="http://www.socrate2000.com">Socrate2000</a></li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article class="post-1814480 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-e-retroscena category-social tag-american-horror-story tag-attori-trans tag-billy-porter tag-brad-falchuk tag-charlayne-woodard tag-erie tag-famiglia tag-fx tag-james-van-der-beek tag-lgbtq tag-new-york-city tag-pose tag-record tag-rispettos tag-stagione tag-steven-canals tag-tatiana-maslany tag-the-leftovers">
	<header class="post-header">			
		<h1 class="entry-title">Buone nuove. &#8220;Pose&#8221; sarà la novità del futuro palinsesto di FX</h1>
		<p class="meta post-meta">Pubblicato alle <span class="updated">09:59, 28 12 2017</span></p>
	</header>
		<div class="entry clearfix">
		<p style="text-align: justify;"><img class="alignleft wp-image-1795721" src="http://www.ildecoder.com/wp/wp-content/uploads/2017/06/tv-on-demand-620x264.jpeg" alt="" width="250" height="104" />C&#8217;erano davvero pochi dubbi sul fatto che il dance-musical drama <strong>Pose</strong> sarebbe diventato presto una serie tv di FX, se non altro perché nasce dalla mente geniale di <strong>Ryan Murphy</strong>, che per la rete via cavo già scrive, dirige e/o produce le serie di straordinario successo <em>American Crime Story</em>, <em>American Horror Story</em> e <em>FEUD</em>.</p>
<p style="text-align: justify;">Co-ideata con <strong>Brad Falchuk</strong> e <strong>Steven Canals</strong>, <em>Pose</em> è un drama ambientato nella New York City del 1986 che esamina la giustapposizione di diversi elementi della vita e della società newyorchesi dell&#8217;epoca: il lusso della nascente era Trump, la più modesta scena sociale e letteraria di downtown e la subcultura LGBT underground conosciuta come ball culture. Il cast include il veterano di <em>American Horror Story</em> <strong>Evan Peters</strong>, <strong>Kate Mara</strong> (<em>House of Cards</em>), <strong>James Van Der Beek</strong> (<em>Dawson&#8217;s Creek</em>) e <strong>Billy Porter</strong>, mentre la precedentemente annunciata <strong>Tatiana Maslany</strong> (<em>Orphan Black</em>) ha lasciato la produzione dopo che il suo ruolo, un&#8217;insegnante di danza moderna particolarmente interessata al talento di Damon (interpretato dall&#8217;esordiente <strong>Ryan Jamaal Swain</strong>) è stato riscritto, diventando una donna afroamericana di 50 anni per la quale è stata ingaggiata l&#8217;attrice di <em>The Leftovers</em> <strong>Charlayne Woodard</strong>.</p>
<p style="text-align: justify;">FX ha ordinato 8 episodi, in onda la prossima estate. In un comunicato, Murphy ha descritto <em>Pose</em> come &#8220;una serie sui temi universali della ricerca dell&#8217;identità, della famiglia e del rispetto. Oltre a essere un dance-musical, offre uno sguardo sulla vita nell&#8217;America degli Anni &#8217;80, e sono particolarmente orgoglioso che <em>Pose</em> ed FX abbiano fin dall&#8217;inizio scritto una pagina di storia coinvolgendo il maggior numero di attori trans con un ruolo regolare in una produzione televisiva americana. Inoltre, la prima stagione presenterà più di 50 personaggi LGBTQ &#8211; anche questo un record&#8221;.</p>
<p>Emanuele Manta, Comingsoon.it</p>
	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="http://www.ildecoder.com/tag/american-horror-story/" rel="tag">american horror story</a></li><li><a href="http://www.ildecoder.com/tag/attori-trans/" rel="tag">attori trans</a></li><li><a href="http://www.ildecoder.com/tag/billy-porter/" rel="tag">billy porter</a></li><li><a href="http://www.ildecoder.com/tag/brad-falchuk/" rel="tag">Brad Falchuk</a></li><li><a href="http://www.ildecoder.com/tag/charlayne-woodard/" rel="tag">charlayne woodard</a></li><li><a href="http://www.ildecoder.com/tag/erie/" rel="tag">erie</a></li><li><a href="http://www.ildecoder.com/tag/famiglia/" rel="tag">famiglia</a></li><li><a href="http://www.ildecoder.com/tag/fx/" rel="tag">fx</a></li><li><a href="http://www.ildecoder.com/tag/james-van-der-beek/" rel="tag">James Van Der Beek</a></li><li><a href="http://www.ildecoder.com/tag/lgbtq/" rel="tag">Lgbtq</a></li><li><a href="http://www.ildecoder.com/tag/new-york-city/" rel="tag">New York City</a></li><li><a href="http://www.ildecoder.com/tag/pose/" rel="tag">pose</a></li><li><a href="http://www.ildecoder.com/tag/record/" rel="tag">record</a></li><li><a href="http://www.ildecoder.com/tag/rispettos/" rel="tag">rispettos</a></li><li><a href="http://www.ildecoder.com/tag/stagione/" rel="tag">stagione</a></li><li><a href="http://www.ildecoder.com/tag/steven-canals/" rel="tag">Steven Canals</a></li><li><a href="http://www.ildecoder.com/tag/tatiana-maslany/" rel="tag">tatiana maslany</a></li><li><a href="http://www.ildecoder.com/tag/the-leftovers/" rel="tag">The Leftovers</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>			  <p>Tag:<a href="http://www.ildecoder.com/tag/american-horror-story/" rel="tag">american horror story</a>, <a href="http://www.ildecoder.com/tag/attori-trans/" rel="tag">attori trans</a>, <a href="http://www.ildecoder.com/tag/billy-porter/" rel="tag">billy porter</a>, <a href="http://www.ildecoder.com/tag/brad-falchuk/" rel="tag">Brad Falchuk</a>, <a href="http://www.ildecoder.com/tag/charlayne-woodard/" rel="tag">charlayne woodard</a>, <a href="http://www.ildecoder.com/tag/erie/" rel="tag">erie</a>, <a href="http://www.ildecoder.com/tag/famiglia/" rel="tag">famiglia</a>, <a href="http://www.ildecoder.com/tag/fx/" rel="tag">fx</a>, <a href="http://www.ildecoder.com/tag/james-van-der-beek/" rel="tag">James Van Der Beek</a>, <a href="http://www.ildecoder.com/tag/lgbtq/" rel="tag">Lgbtq</a>, <a href="http://www.ildecoder.com/tag/new-york-city/" rel="tag">New York City</a>, <a href="http://www.ildecoder.com/tag/pose/" rel="tag">pose</a>, <a href="http://www.ildecoder.com/tag/record/" rel="tag">record</a>, <a href="http://www.ildecoder.com/tag/rispettos/" rel="tag">rispettos</a>, <a href="http://www.ildecoder.com/tag/stagione/" rel="tag">stagione</a>, <a href="http://www.ildecoder.com/tag/steven-canals/" rel="tag">Steven Canals</a>, <a href="http://www.ildecoder.com/tag/tatiana-maslany/" rel="tag">tatiana maslany</a>, <a href="http://www.ildecoder.com/tag/the-leftovers/" rel="tag">The Leftovers</a></p>
		</div>
			<aside class="sidebar sb-right">
		<div class="sb-widget"><form role="search" method="get" id="searchform" action="http://www.ildecoder.com/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="cerca" />
    </fieldset>
</form></div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- www.ildecoder.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6719121710074622"
     data-ad-slot="9983258598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.ildecoder.com/category/in-evidenza/" class="widget-title-link">➤	 In evidenza</a></h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.ildecoder.com/25072017/lattimo-fuggente-pagelle-classifiche-delle-15-signore-della-comunicazione-2017/" title="“L’attimo fuggente”: pagelle e classifiche delle 15 Signore della Comunicazione 2017"><img width="70" height="90" src="http://www.ildecoder.com/wp/wp-content/uploads/2016/09/lattimo-fuggente-editore-70x90.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.ildecoder.com/25072017/lattimo-fuggente-pagelle-classifiche-delle-15-signore-della-comunicazione-2017/" title="“L’attimo fuggente”: pagelle e classifiche delle 15 Signore della Comunicazione 2017">“L’attimo fuggente”: pagelle e classifiche delle 15 Signore della Comunicazione 2017</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.ildecoder.com/03072017/cuore-abele-cesare-lanza-corrado-calabro-nominati-soci-onorari-dellassociazione-del-prof-romeo/" title="Cuore di Abele: Cesare Lanza e Corrado Calabrò nominati soci onorari dell&#8217;associazione del prof Romeo"><img width="70" height="90" src="http://www.ildecoder.com/wp/wp-content/uploads/2017/07/Cuore-di-Abele-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.ildecoder.com/03072017/cuore-abele-cesare-lanza-corrado-calabro-nominati-soci-onorari-dellassociazione-del-prof-romeo/" title="Cuore di Abele: Cesare Lanza e Corrado Calabrò nominati soci onorari dell&#8217;associazione del prof Romeo">Cuore di Abele: Cesare Lanza e Corrado Calabrò nominati soci onorari dell&#8217;associazione del prof Romeo</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.ildecoder.com/03072017/morto-paolo-villaggio-litalia-piange-fantozzi/" title="È morto Paolo Villaggio, l’Italia piange Fantozzi"><img width="70" height="90" src="http://www.ildecoder.com/wp/wp-content/uploads/2017/07/PAOLO-VILLAGGIO3-70x90.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.ildecoder.com/03072017/morto-paolo-villaggio-litalia-piange-fantozzi/" title="È morto Paolo Villaggio, l’Italia piange Fantozzi">È morto Paolo Villaggio, l’Italia piange Fantozzi</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.ildecoder.com/08062017/a-milano-assegnato-il-premio-socrate-per-il-merito/" title="A Milano assegnato il Premio Socrate per il merito"><img width="70" height="90" src="http://www.ildecoder.com/wp/wp-content/uploads/2017/06/20170608-2-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.ildecoder.com/08062017/a-milano-assegnato-il-premio-socrate-per-il-merito/" title="A Milano assegnato il Premio Socrate per il merito">A Milano assegnato il Premio Socrate per il merito</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="http://www.ildecoder.com/30052017/premio-socrate-2017-2/" title="Premio Socrate 2017"><img width="70" height="90" src="http://www.ildecoder.com/wp/wp-content/uploads/2017/05/PREMIO-SOCRATE-70x90.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.ildecoder.com/30052017/premio-socrate-2017-2/" title="Premio Socrate 2017">Premio Socrate 2017</a></p>
									</div>
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">➤	 I LIBRI DI CESARE LANZA</h4><div class="ad-widget ad-other clearfix">
<div class="ad-item ad1"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad2"><a href="http://www.lamescolanza.com/i-libri-di-cesare-lanza/"></div>
<div class="ad-item ad3">Per le ordinazioni Clicca qui.
<img style="height:400px" src="http://www.ildecoder.com/wp/wp-content/uploads/2015/03/copertina-libri-e1427278524756.jpg"></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"> CESARE LANZA / INTERVISTA / AL TG1</h4>			<div class="textwidget"><iframe id="I2" allowfullscreen="" frameborder="0" name="I2" src="https://www.youtube.com/embed/uW89H9sV0jI" style="margin: 0px; padding: 0px; width: 279px; height:271px;"></iframe>
 <br>
</div>
		</div><div class="sb-widget"><h4 class="widget-title">Articoli più letti</h4><ul class="mlrp_ul">
        <li><a title="Oggi sono cominciati i casting di “Sanremo Young”, il nuovo talent di Antonella Clerici" href="http://www.ildecoder.com/01122017/sanremoyoung-clerici/">Oggi sono cominciati i casting di “Sanremo Young”, il nuovo talent di Antonella Clerici<br><img width="128" height="71" src="http://www.ildecoder.com/wp/wp-content/uploads/2015/10/1428429870-clerici-rai.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ildecoder.com/wp/wp-content/uploads/2015/10/1428429870-clerici-rai.jpg 4326w, http://www.ildecoder.com/wp/wp-content/uploads/2015/10/1428429870-clerici-rai-580x326.jpg 580w, http://www.ildecoder.com/wp/wp-content/uploads/2015/10/1428429870-clerici-rai-174x98.jpg 174w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Fervono i preparativi per Sanremo Young, nuovo talent show di Rai 1 condotto da Antonella Clerici. Oggi sono cominciati i casting, che costruiranno...</div>
				</li>
        <li><a title="Addio a Ivano Balduini, storico autore tv" href="http://www.ildecoder.com/10122017/addio-balduini/">Addio a Ivano Balduini, storico autore tv<br><img width="70" height="96" src="http://www.ildecoder.com/wp/wp-content/uploads/2017/12/Foto_Papo-e1512897190665.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">[caption id="attachment_1813198" align="alignleft" width="250"] Ivano Balduini[/caption]
Se n'è andato Ivano Balduini, storico autore televisivo:...</div>
				</li>
        <li><a title="Natale 2017: la programmazione dei film Disney in tv" href="http://www.ildecoder.com/08122017/natale-2017-la-programmazione-dei-film-disney-tv/">Natale 2017: la programmazione dei film Disney in tv<br><img width="128" height="71" src="http://www.ildecoder.com/wp/wp-content/uploads/2017/09/disney.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ildecoder.com/wp/wp-content/uploads/2017/09/disney.png 980w, http://www.ildecoder.com/wp/wp-content/uploads/2017/09/disney-768x428.png 768w, http://www.ildecoder.com/wp/wp-content/uploads/2017/09/disney-580x326.png 580w, http://www.ildecoder.com/wp/wp-content/uploads/2017/09/disney-174x98.png 174w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">A grande richiesta, tornano i grandi classici Disney per le festività natalizie del 2017: la programmazione di quest’anno.
Non è Natale senza i...</div>
				</li>
        <li><a title="Non perdete, stasera, "I dieci comandamenti" su Rai 3. Ci sarà Ezio Bosso" href="http://www.ildecoder.com/10122017/comandamenti-bosso/">Non perdete, stasera, "I dieci comandamenti" su Rai 3. Ci sarà Ezio Bosso<br><img width="128" height="87" src="http://www.ildecoder.com/wp/wp-content/uploads/2016/02/ezio-bosso-e1512852594798.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">
Il pianista: sono refrattario al piccolo schermo, ma questa volta vado per rendere accessibile a tutti la temuta musica classica
[caption...</div>
				</li>
        <li><a title="Focus su Gomorra. Uno degli autori della serie spiega il finale della terza stagione" href="http://www.ildecoder.com/26122017/gomorra-finale/">Focus su Gomorra. Uno degli autori della serie spiega il finale della terza stagione<br><img width="128" height="64" src="http://www.ildecoder.com/wp/wp-content/uploads/2016/05/Gomorra-La-serie-Gennaro-Savastano-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Leonardo Fasoli racconta le ragioni del finale della terza stagione. E in generale l'intento con cui la squadra lavora al racconto: "Non guardare in...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div class="sb-widget">			<div class="textwidget"><p><a href="http://www.retewebitalia.net/"><img src="http://www.ildecoder.com/wp/wp-content/uploads/2017/07/retewebitalia-ildecoder.gif " /></a></p>
</div>
		</div>	</aside>
 
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3">        <ul class="cp-widget clearfix">         </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4">        <ul class="cp-widget clearfix">         </ul></div>	</div>
	</footer>
<span style="height: 0pt;width: 0pt;position: absolute;overflow: auto;">
</span>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9899"><a href="#">Copyright © 2015 Il Decoder. Tutti i diritti riservati.</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9901"><a href="http://www.ildecoder.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9900"><a href="http://www.ildecoder.com/feed/atom">Rss</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://www.visionage.it">Sito internet realizzato da VISIONAGE</a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	
</div>
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.ildecoder.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.ildecoder.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>  
</html>
<!-- Dynamic page generated in 0.795 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-28 17:44:41 -->

<!-- super cache -->